<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("/content/elecciones") == -1 &&
            sindykPageURL.indexOf("digital-impreso") == -1 &&
            sindykPageURL.indexOf("/home/impreso") == -1 &&
            sindykPageURL.indexOf("quienes-somos") == -1 &&
            sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Sube la gasolina y baja la luz: ¿qué impactos tendrá en la inflación? | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="Sube la gasolina y baja la luz: ¿qué impactos tendrá en la inflación? | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="Expertos prevén que el IPC continuará al alza, aunque la disminución en algunos rubros sería positiva y podría moderar el alto costo de vida" />
<meta name="twitter:title" content="Sube la gasolina y baja la luz: ¿qué impactos tendrá en la inflación?" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion" />
<meta property="og:title" content="Sube la gasolina y baja la luz: ¿qué impactos tendrá en la inflación?" />
<meta name="twitter:image:height" content="450" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="730" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="450" />
<meta property="og:updated_time" content="Septiembre 17, 2022 - 7:43 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Expertos prevén que el IPC continuará al alza, aunque la disminución en algunos rubros sería positiva y podría moderar el alto costo de vida" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-09/combustible archivo_1 (1).jpg?itok=6Ewql9o0" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-09/combustible archivo_1 (1).jpg?itok=6Ewql9o0" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Sube la gasolina y baja la luz: ¿qué impactos tendrá en la inflación?",
            "name": "Sube la gasolina y baja la luz: ¿qué impactos tendrá en la inflación?",
            "description": "Expertos prevén que el IPC continuará al alza, aunque la disminución en algunos rubros sería positiva y podría moderar el alto costo de vida",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion" />
<script type="text/javascript">  var OA_zones = {
    '21' : 21,
    '3' : 3
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Sube la gasolina y baja la luz: ¿qué impactos tendrá en la inflación? | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?rhck4g");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?rhck4g");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?rhck4g");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?rhck4g");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/283618","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?rhck4g"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--22 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion?url=articulos%2F09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion?url=articulos%2F09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion?url=articulos%2F09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="ad ad-1">
      <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show('21');
        // ]]> -->
      </script>
    </div>
  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Domingo
      - Septiembre 18 de 2022</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/economia"><span>Atrás.</span></a>
    <h3>Economía.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo">ALTIBAJOS EN LOS PRECIOS</div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Sube la gasolina y baja la luz: ¿qué impactos tendrá en la inflación?</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="283618" role="article" about="/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Economía </span>
          </div>
          <div class="info-line">
            <span class="ciudad">BOGOTÁ</span>
          </div>
          <div class="info-line">
            Septiembre 17, 2022 - 07:00 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Sube la gasolina y baja la luz: ¿qué impactos tendrá en la inflación?" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-09/combustible archivo_1 (1).jpg?itok=6Ewql9o0">
        
                  <div class="autoria">AFP</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong><span><span>Por estos días se han forjado debates en torno a los precios de la gasolina y las tarifas de la energía. Según los anuncios hechos por el Gobierno, el costo del combustible subiría en octubre, mientras que en noviembre empezarían a bajar el de la electricidad. </span></span></strong></p>

<p><span><span>En la coyuntura en la que vive el país, con un costo de vida cada vez más difícil de sostener para muchas familias en Colombia, debido al alza en los precios de la canasta básica familiar, estas dos medidas podrían impactar en el dato de inflación del último trimestre de 2022. </span></span></p>

<p><span><span>En agosto la inflación llegó a un máximo histórico, ubicándose en 10,84% y según previsiones de varios analistas seguirá subiendo y tocará techo hasta noviembre e incluso algunos expertos consideran que hasta finales de 2022. </span></span></p>

<p><strong><span><span>Bancolombia, por ejemplo, prevé que el&nbsp;pico de inflación sería todavía más alto de lo ya registrado. “De hecho, ahora anticipamos que en octubre la variación a 12 meses del IPC llegará a 11%”, afirmó la entidad.</span></span></strong></p>

<p><span><span>Cabe recordar que el comportamiento anual del IPC total se explicó principalmente por la variación de las divisiones Alimentos y bebidas no alcohólicas y Alojamiento, agua, electricidad, gas y otros combustibles.</span></span></p>

<p><span><span><strong>Tarifas de energía</strong></span></span></p>

<p><strong><span><span>En cuanto a tarifas de energía la ministra de Minas, Irene Vélez, en lo que ha denominado “Pacto por la Justicia Tarifaria” explicó el viernes las medidas que se tomarán en conjunto con la&nbsp;Comisión de Regulación de Energía y Gas (CREG). </span></span></strong></p>

<p><span><span>En primer lugar, dijo que, “antes de finalizar el año, los colombianos verán una reducción en su tarifa de energía”. </span></span></p>

<p><span><span>Al mismo tiempo, se emitieron tres resoluciones por parte de la CREG. Una de ellas determinará el porcentaje de variación de la opción tarifaria para el primer mes, después de que se apruebe la resolución, y luego se definirá la tasa de crecimiento de dicha opción.</span></span></p>

<p><span><span><strong>Medidas adoptadas </strong></span></span></p>

<p><strong><span><span>Entre tanto, la CREG entregó tres propuestas para aliviar el alto costo de las tarifas de energía. Como primera medida está involucrar a todos los actores de la cadena de la electricidad en la reducción de los precios del servicio de luz. </span></span></strong></p>

<p><span><span>En segundo lugar, la CREG considera disminuir la carga de los comercializadores, que son los que recaudan el dinero de las tarifas, permitiéndoles el diferimiento de&nbsp;al menos&nbsp;el 20% de las obligaciones desde septiembre a diciembre de 2022 con los generadores, transmisores y distribuidores, cuyo periodo para pagar los dineros diferidos es de 18 meses. Dichas modificaciones serán reportadas a la Superintendencia de Servicios Públicos.</span></span></p>

<p><span><span>En tercer lugar, se pretende renegociar los contratos del mercado regulado entre comercializadores y generadores, incluyendo la modificación de tiempos de pago y los periodos de consumo en 12 meses. Las variaciones de estos contratos serán reportadas a la Superservicios y a la Superintendencia de Industria y Comercio por parte de XM, el operador del mercado de energía mayorista en Colombia.</span></span></p>

<p><strong><span><span>Al respecto José Ignacio López, director de Investigaciones Económicas de Corficolombiana, le dijo a EL NUEVO SIGLO que “nuestras proyecciones sugieren que los precios de la energía seguirán creciendo a tasas atípicamente altas durante los próximos dos años. Lo anterior como resultado de la alta persistencia del choque inflacionario actual, que eleva a su vez la variación anual del IPP de oferta interna y presiona al alza los precios de la energía. Si bien en el corto plazo las alternativas de mitigación tendrían un alcance limitado, en el largo plazo es necesario repensar el esquema de indexación vigente”. </span></span></strong></p>

<hr />
<p><span style="color:#016797;"><strong>Le puede interesar:&nbsp;</strong></span><a href="https://www.elnuevosiglo.com.co/articulos/09-16-2022-la-falta-de-ingresos-se-convierte-en-la-peor-amenaza-para-el-desarrollo" hreflang="es"><span style="color:#016797;">La falta de ingresos se convierte en la peor amenaza para el desarrollo</span></a></p>

<hr />
<p><span><span><strong>Tarifas de combustibles </strong></span></span></p>

<p><span><span>De otro lado y contrario a lo que pasa con la energía, las tarifas de la gasolina tendrán un aumento desde octubre con el fin de mitigar el déficit que se ha generado por el&nbsp;Fondo de Estabilización de Precios de los Combustibles (FEPC), así lo ha dicho el Gobierno.</span></span></p>

<p><span><span>Cabe recordar que el ministro de Hacienda, José Ocampo, afirmó que “el Presidente ha anunciado la decisión de ir ajustando los precios de los combustibles. Creo que el próximo mes comenzarán pequeños aumentos inicialmente, para no afectar la inflación”.</span></span></p>

<p><span><span>Además, Ocampo explicó que se espera no aumentar el precio del ACPM, pues este es el combustible que utilizan la mayoría de transportadores de carga, por lo que para evitar una mayor inflación se mantendrá estable.</span></span></p>

<p><span><span>Entre tanto, vale mencionar que&nbsp;el Marco Fiscal de Mediano Plazo (MFMP) presentado por el gobierno anterior establecía una serie de incrementos de entre $150 y $400 mensualmente a partir del mes de junio, y por ahora solo se dio el de los $150.</span></span></p>

<p><strong><span><span>Según datos de la Asociación Colombiana del Petróleo, tomando como referencia los precios de Bogotá, desde marzo de 2020 los costos de los combustibles estuvieron por debajo de $9.300. Desde entonces hubo movimientos entre subida y bajada. Por ejemplo, el precio de la gasolina estaba, para noviembre del año pasado, en $8.991 y en enero de 2022 subió a $9.372, manteniéndose hasta julio, cuando aumentó $150, y en Bogotá quedó en $9.522 el galón, cifra que no se veía desde finales de 2018.</span></span></strong></p>

<p><span><span>Al respecto Colfecar le dijo a este Diario que “es preciso mantener estable el precio de combustibles en los últimos tres meses de este año y en el 2023 para que las empresas de transporte puedan hacer sus proyecciones de costos en un escenario de menor incertidumbre”.</span></span></p>

<p><span><span><strong>Inflación no da tregua </strong></span></span></p>

<p><span><span>De otro lado, María Claudia Lacouture, presidenta ejecutiva de la Cámara de Comercio Colombo Americana, AmCham Colombia, le dijo a este Medio que “es muy importante el anuncio del Ministerio de Energía, congresistas y gremios sobre tarifas de energía. Es resultado de diálogo y consenso, en beneficio de todos los colombianos, sin afectar la institucionalidad de nuestra democracia”. </span></span></p>

<p><span><span>De otro lado afirmó que “la inflación no ha dado tregua ni en Colombia ni en el resto del mundo. No podemos olvidar que el IPC se ha acelerado en los mercados desarrollados y emergentes durante el último año, ya que la demanda se recuperó de la pandemia antes de que la oferta se recuperara por completo. Lo anterior obliga a que las acciones de política pública busquen establecer mecanismos que no induzcan una recesión para controlar los precios. Se debe fomentar la competitividad empresarial, la generación de empleo y una capacidad moderada de gasto que mantenga el ritmo de la economía”.</span></span></p>

<p><span><span><strong>Fuerzas encontradas </strong></span></span></p>

<p><strong><span><span>David Cubides, director de Investigaciones Económicas de Alianza, dijo a EL NUEVO SIGLO que “vamos a tener estas dos fuerzas encontradas en lo que resta del año: gasolina sube y electricidad retrocede. Esto genera una incertidumbre sobre los montos y el impacto en inflación. En cuanto a gasolina el ministro Ocampo ha dicho que se incrementarán los costos, pero no ha dado una senda puntual de aumentos cada mes. En este sentido, aún no se puede cuantificar el impacto que tendrá en lo que resta de este año”. </span></span></strong></p>

<p><span><span>“En Alianza prevemos un aproximado de 60 y 80 puntos básicos en inflación por cada $1.000 que se incremente”, añadió.</span></span></p>

<p><span><span>Por otro lado, respecto a las tarifas de electricidad, sostuvo que “aunque el Ministerio de Minas y Energía se pronunció recientemente sobre una disminución en el costo de la energía, tampoco es claro en qué&nbsp;proporciones; además, depende de la región del país que se observe”. </span></span></p>

<p><strong><span><span>“Lo que sí es cierto es que el componente de servicios públicos y vivienda significa un 33% de la inflación y moderaciones en este rubro serían positivas y podrían moderar el IPC en lo que queda del año; aunque tendremos que contrarrestarlos contra las alzas que ha dicho el ministro Ocampo, teniendo en cuenta que serían graduales en 2022 y mucho más fuertes en 2023”, agregó el experto.</span></span></strong></p>

<p><span><span>Entre tanto el analista sugirió que la inflación para 2022 cerraría en 11,50% y que el siguiente año buscará el 7,80%. “Nuestra senda es decreciente. El IPC podría alcanzar un pico en octubre que estaría entre el 11,8% y 12% y se moderaría en noviembre y diciembre”, concluyó.</span></span></p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/09-16-2022-sube-la-gasolina-y-baja-la-luz-que-impactos-tendra-en-la-inflacion%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-0c33938ddd25eccf4dd188fb66f806fe3043b3f7f134494a28941d672163a55c">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/09-16-2022-lupa-al-rol-de-la-onu" hreflang="es">Lupa al rol de la ONU</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/09-16-2022-protocolo-de-montreal-ejemplo-vital" hreflang="es">Protocolo de Montreal, ejemplo vital</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/09-15-2022-la-reingenieria-judicial" hreflang="es">La reingeniería judicial</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/09-14-2022-critica-cumbre-putin-xi-jinping" hreflang="es">Crítica cumbre Putin-Xi Jinping</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
