<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="¿Por qué el terrorismo no da tregua en Cúcuta? | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="¿Por qué el terrorismo no da tregua en Cúcuta? | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="EL NUEVO SIGLO habló con analistas y autoridades locales en torno a lo que podría estar detrás de al menos nueve ataques contra la Fuerza Pública e instituciones este año." />
<meta name="twitter:title" content="¿Por qué el terrorismo no da tregua en Cúcuta?" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta" />
<meta property="og:title" content="¿Por qué el terrorismo no da tregua en Cúcuta?" />
<meta name="twitter:image:height" content="1200" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="1600" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta property="og:updated_time" content="Diciembre 14, 2021 - 11:18 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="EL NUEVO SIGLO habló con analistas y autoridades locales en torno a lo que podría estar detrás de al menos nueve ataques contra la Fuerza Pública e instituciones este año." />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-12/04ai top terrorismo en Cúcuta  - 15 dic.jpg?itok=1L7tEPRR" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-12/04ai top terrorismo en Cúcuta  - 15 dic.jpg?itok=1L7tEPRR" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "¿Por qué el terrorismo no da tregua en Cúcuta?",
            "name": "¿Por qué el terrorismo no da tregua en Cúcuta?",
            "description": "EL NUEVO SIGLO habló con analistas y autoridades locales en torno a lo que podría estar detrás de al menos nueve ataques contra la Fuerza Pública e instituciones este año.",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta" />
<script type="text/javascript">  var OA_zones = {
    '5' : 5,
    '3' : 3
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>¿Por qué el terrorismo no da tregua en Cúcuta? | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?r3ekn8");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?r3ekn8");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?r3ekn8");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/262202","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?r3ekn8"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--12 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta?url=articulos%2F12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta?url=articulos%2F12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta?url=articulos%2F12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-ac4c580c59057b3081d215db9a9c38066162d4f6b31826e1515acec63af93aac">
  
    
      
  
          </div>
</div>

  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Martes
      - Diciembre 14 de 2021</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/nacion"><span>Atrás.</span></a>
    <h3>Nación.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo">SE AHONDA CRISIS EN CAPITAL NORTESANTANDEREANA</div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">¿Por qué el terrorismo no da tregua en Cúcuta?</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="262202" role="article" about="/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Política </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá </span>
          </div>
          <div class="info-line">
            Diciembre 14, 2021 - 08:30 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="¿Por qué el terrorismo no da tregua en Cúcuta?" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-12/04ai top terrorismo en Cúcuta  - 15 dic.jpg?itok=1L7tEPRR">
        
                  <div class="autoria">Cortesia</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p dir="ltr">Nuevamente Cúcuta fue blanco de un atentado terrorista en el que perdieron la vida dos policías antiexplosivos que trataron de desactivar una carga que fue ubicada al interior del aeropuerto Camilo Daza. También murió una persona que intentó escalar una malla que rodea el perímetro del aeródromo y a quien le habría estallado un artefacto que portaría.&nbsp;</p>

<p>El comandante de la Policía Metropolitana de Cúcuta, Giovanni&nbsp; Madariaga, explicó que “criminales ingresaron al aeropuerto Camilo Daza, donde se detona un artefacto explosivo entre la plataforma y la malla”.</p>

<p>Poco después de que se produjera esta detonación, al sitio llegaron expertos de la Policía Antiexplosivos y fue cuando ocurrió un segundo estallido que costó la vida a los intendentes William Bareño y David Reyes, quienes tenían en su hoja de vida varias condecoraciones por esta labor, que venían desarrollando desde hace&nbsp;varios años.</p>

<p><strong>Lo más grave es que no es una situación aislada. Por el contrario, la capital de Norte de Santander ha sido escenario este año de por lo menos nueve acciones terroristas y ataques a la Fuerza Pública, incluyendo un atentado contra el propio Presidente de la República.&nbsp;</strong></p>

<p>Las primeras hipótesis frente al atentado de ayer en el aeropuerto Camilo Daza apuntan a la autoría del Eln y las disidencias de las Farc, que junto con una veintena de grupos armados ilegales más operan en la región del Catatumbo, y que han sido golpeados en varias oportunidades por la Fuerza Pública, controlando cultivos ilícitos, negocios de narcotráfico y minería criminal en general, cuya incidencia se extiende hacia la frontera con Venezuela.</p>

<p>De hecho, llamó la atención de las autoridades que en línea recta y a unos 500 metros del punto de la malla por donde intentó ingresar el sujeto que murió al estallar el artefacto que supuestamente portaba, estaban ubicados en la plataforma dos helicópteros, uno de la Fuerza Aérea y otro de la Policía, que son empleados en operativos contra los grupos delincuenciales en la zona.&nbsp;</p>

<p>El ministro de Defensa, Diego Molano, señaló que “en la frontera siempre buscan activar acciones terroristas que planean y financian desde Venezuela y desarrollan en Colombia buscando afectar” al país.</p>

<p><strong>Vale recordar que el Gobierno nacional de tiempo atrás señala al régimen de Nicolás Maduro de albergar en territorio venezolano a las reincidencias de las Farc, al mando de alias ‘Iván Márquez’, así como a varios frentes y la cúpula del Eln.&nbsp;</strong></p>

<p>De hecho, la semana pasada, en confusas circunstancias que tendrían relación con los negocios de narcotráfico, fueron asesinados en el fronterizo estado Apure alias ‘Romaña’ y ‘El paisa’, dos cabecillas de las reincidencias de las Farc, también llamadas ‘Nueva Marquetalia’.</p>

<hr />
<ul>
	<li><span style="color:#016797;"><strong><span lang="ES-CO">Le puede interesar:&nbsp;</span></strong></span><a href="https://www.elnuevosiglo.com.co/articulos/12-14-2021-preocupacion-en-partidos-politicos-por-renuncias-de-congresistas" hreflang="es"><span style="color:#016797;">Preocupación en partidos políticos por renuncias de congresistas</span></a></li>
</ul>

<hr />
<p>No obstante, el régimen venezolano a través de su ministro de Defensa, Vladimir Padrino López, negó alguna injerencia en la oleada de atentados terroristas en Cúcuta. Éste dijo que el gobierno de Iván Duque “recurre al viejo truco de responsabilizar al vecino”, haciendo referencia a las explosiones en el aeropuerto Camilo Daza.</p>

<p>A su turno, el presidente Iván Duque dijo que “esto es un acto cobarde, miserable, terrorista, que obviamente nos enluta. Pero obviamente también es la reacción que tienen los cobardes del terrorismo ante los golpes que ha venido asestando la Fuerza Pública, y vamos a seguirlos golpeando, vamos a seguir quebrando todas esas estructuras del narcotráfico y del terrorismo en nuestro país”.</p>

<p>Mientras que la vicepresidenta y canciller Marta Lucía Ramírez manifestó su "absoluta condena al vil atentado en Cúcuta, que lamentablemente dejó dos policías muertos. Estos terroristas, cobardes, inhumanos y despiadados jamás se saldrán con la suya. Muy pronto la justicia les hará pagar sus terribles y abominables actos".</p>

<p><span style="color:#016797;"><strong>Racha violenta</strong></span></p>

<p dir="ltr"><strong>En los últimos seis meses se han producido al menos nueve atentados terroristas en Cúcuta y en sus cercanías. Por ejemplo, el 15 de junio hubo un ataque con carro bomba contra la Brigada 30 del Ejército, que dejó 34 uniformados y dos civiles heridos.</strong> La disidencia del Frente 33 de las Farc se atribuyó el ataque.</p>

<p>En tanto que el pasado 25 de junio, cuando el helicóptero en el que venía el presidente Duque desde el Catatumbo se aproximaba al aeropuerto Camilo Daza, fue atacado desde las inmediaciones del terminal con tiros de fusil. A pesar de que el aparato recibió al menos ocho impactos, logró aterrizar sin novedad. El ataque fue atribuido a las disidencias del Frente 33 de las Farc.</p>

<p><strong>Asimismo, el 30 de agosto pasado fue atacado con un artefacto explosivo el Distrito N.° 2 de la Policía Metropolitana de Cúcuta (Mecuc), en Atalaya, dejando 12 policías y dos civiles heridos.</strong></p>

<p>También se han producido masacres en zonas rurales y asesinatos por ‘ajustes de cuentas’ criminales.</p>

<p dir="ltr"><span style="color:#016797;"><strong>Hablan expertos</strong></span></p>

<p dir="ltr">Consultado sobre la crisis en Cúcuta, el director de la Fundación Paz y Reconciliación (Pares), León Valencia, dijo a <em><strong>EL NUEVO SIGLO</strong></em> que “es una ciudad donde la seguridad se perdió y en esa frontera hay 27 grupos ilegales. Y ahí han estado en una disputa a muerte, por un lado el Eln, por el otro lado ‘Pelusos’, hay disidencias de las Farc y lo que llamaban ‘Los Rastrojos’ y el ‘Clan del Golfo’”, en una lucha por rentas de todo tipo, “narcotráfico por un lado, pero también trata de personas”, entre otras, explicó.</p>

<p>Agregó que de lado y lado en la frontera no hay control por parte de las autoridades de cada país. Además, dijo que “hay gente de Fuerza Pública trabajando para estos actores ilegales. Entonces también hay mucha información que sale de Fuerza Pública para el lado de fuerzas ilegales”.</p>

<hr />
<ul>
	<li><span><span lang="ES-CO">Le puede interesar:&nbsp;</span></span><a href="https://www.elnuevosiglo.com.co/articulos/12-14-2021-congreso-sesiones-extras-por-proyecto-de-seguridad-ciudadana" rel="bookmark"><span>Congreso a sesiones extras por proyecto de seguridad ciudadana</span></a></li>
</ul>

<hr />
<p>Por su parte, el defensor del Pueblo de Norte de Santander, Jaime Marthey, dijo a este Diario que “nosotros como Defensoría del Pueblo ya habíamos advertido esta situación en la alerta temprana número 035 del año 2020, donde se hablaba de la posibilidad de que se empezaran a presentar este tipo de atentados. Y esto tiene que ver con la intención que tienen los grupos armados de volver a retomar el control del territorio”.</p>

<p><strong>Añadió que “el tema de la frontera está sirviendo como una especie de escudo, donde los grupos vienen, delinquen, salen y cruzan la frontera por cualquiera de las trochas que hay”.</strong></p>

<p>En tanto que el personero de Cúcuta, Karol Yesid Blanco, le dijo a este Diario que también hay un caldo de cultivo para la situación que se presenta. “La ciudad es la número uno en inseguridad en este momento en el país y número uno en desempleo. Y todo sumado a la negligencia por parte de la Administración municipal, a la falta de gestión, igualmente al abandono por el Gobierno nacional”.</p>

<p>Agregó que se adiciona a lo que está pasando, “la situación&nbsp; fuerte que estamos viviendo en el Catatumbo y en la zona de frontera, donde están operando varios grupos armados como lo es el Eln, Epl, disidencias de las Farc. Incluso grupos de narcotraficantes de México como el ‘Cartel de Sinaloa’,&nbsp; también tenemos el ‘Cartel de Los Soles’. Tenemos también las bandas delincuenciales como el ‘Tren de Aragua’ y otras subbandas”.</p>

<p><span style="color:#016797;"><strong>Medidas&nbsp;</strong></span></p>

<p>Se realizó un consejo extraordinario de seguridad en Cúcuta para analizar la situación y tomar medidas tras el atentado terrorista en el aeropuerto de la ciudad, que contó con la presencia del ministro de Defensa, Diego Molano; el comandante del Ejército, general Eduardo Zapateiro; el director de la Policía, general Jorge Luis Vargas; y las autoridades municipales.</p>

<p>El general Vargas señaló que “el atentado tiene características similares a las acciones del Eln y la disidencia 33 de las Farc”.</p>

<p>Mientras que el ministro Molano indicó que “sigue el Comando Específico de Norte de Santander con todo en su despliegue. Hemos ofrecido el desarrollo de una recompensa especial en este caso ($100 millones),&nbsp; y por supuesto acompañamos a las autoridades de Norte de Santander, al Alcalde, al Gobernador, con quienes hemos hablado para garantizar retomar los esfuerzos y dar tranquilidad allí alrededor del aeropuerto Camilo Daza”.</p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/12-14-2021-por-que-el-terrorismo-no-da-tregua-en-cucuta%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-349b42348fdbaf4b5e17a4506a5c17a5561bafe06edd71d5b4aa47683aacf223">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/12-13-2021-el-nuevo-salario-minimo" hreflang="es">El nuevo salario mínimo</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/12-12-2021-pais-anticovid-personaje-2021" hreflang="es">País anticovid, personaje 2021</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/12-10-2021-irrupcion-de-las-coaliciones" hreflang="es"> Irrupción de las coaliciones</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/12-10-2021-ayacucho-y-la-libertad-americana" hreflang="es">Ayacucho y la libertad americana</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
