<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("/content/elecciones") == -1 &&
            sindykPageURL.indexOf("digital-impreso") == -1 &&
            sindykPageURL.indexOf("/home/impreso") == -1 &&
            sindykPageURL.indexOf("quienes-somos") == -1 &&
            sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Brasil: otra vez la llave Lula-Haddad buscará fortalecer la economía | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="Brasil: otra vez la llave Lula-Haddad buscará fortalecer la economía | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="Nada más posesionarse en la cartera financiera, el ministro de las finanzas anunció que promoverá una reforma tributaria" />
<meta name="twitter:title" content="Brasil: otra vez la llave Lula-Haddad buscará fortalecer la economía" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia" />
<meta property="og:title" content="Brasil: otra vez la llave Lula-Haddad buscará fortalecer la economía" />
<meta name="twitter:image:height" content="4889" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="7333" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="7333" />
<meta property="og:image:height" content="4889" />
<meta property="og:updated_time" content="Diciembre 10, 2022 - 7:17 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Nada más posesionarse en la cartera financiera, el ministro de las finanzas anunció que promoverá una reforma tributaria" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-12/25AD INFORME BRASIL DIC 11 FOTO AFP.jpg?itok=sM329oNq" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-12/25AD INFORME BRASIL DIC 11 FOTO AFP.jpg?itok=sM329oNq" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Brasil: otra vez la llave Lula-Haddad buscará fortalecer la economía",
            "name": "Brasil: otra vez la llave Lula-Haddad buscará fortalecer la economía",
            "description": "Nada más posesionarse en la cartera financiera, el ministro de las finanzas anunció que promoverá una reforma tributaria",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia" />
<script type="text/javascript">  var OA_zones = {
    '21' : 21,
    '3' : 3
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Brasil: otra vez la llave Lula-Haddad buscará fortalecer la economía | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?rlllxq");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?rlllxq");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?rlllxq");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?rlllxq");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/289748","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?rlllxq"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--22 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia?url=articulos%2F12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia?url=articulos%2F12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia?url=articulos%2F12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="ad ad-1">
      <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show('21');
        // ]]> -->
      </script>
    </div>
  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Domingo
      - Diciembre 11 de 2022</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/economia"><span>Atrás.</span></a>
    <h3>Economía.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo">NUEVO MINHACIENDA ES VISTO CON RECELO</div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden"> Brasil: otra vez la llave Lula-Haddad buscará fortalecer la economía</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="289748" role="article" about="/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> EL Nuevo Siglo con AFP </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá </span>
          </div>
          <div class="info-line">
            Diciembre 10, 2022 - 03:10 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content=" Brasil: otra vez la llave Lula-Haddad buscará fortalecer la economía" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-12/25AD INFORME BRASIL DIC 11 FOTO AFP.jpg?itok=sM329oNq">
        
                  <div class="autoria">AFP</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong><span><span>El presidente electo de Brasil, Luiz Inácio Lula da Silva, reveló los principales nombres de su futuro gobierno, incluido el exalcalde de Sao Paulo Fernando Haddad para Hacienda, visto con reticencia por muchos en el mercado.</span></span></strong></p>

<p><span><span>"(Elegí) al compañero Fernando Haddad como ministro de Hacienda", afirmó Lula durante una rueda de prensa en Brasilia, en la que también anunció al gobernador de Bahía, Rui Costa, al frente de la Casa Civil (jefatura de gabinete) y al exministro Mauro Vieira en Relaciones Exteriores. </span></span></p>

<p><span><span>De 59 años, Haddad sucederá a Paulo Guedes al frente de Economía, un "superministerio" que el presidente ultraderechista Jair Bolsonaro creó al fusionar las carteras de Hacienda, Planificación e Industria.</span></span></p>

<p><span><span>Haddad, que fue ministro de Educación, alcalde de Sao Paulo y candidato a la Presidencia por el Partido de los Trabajadores (PT) de Lula en 2018, es visto con recelo por el mercado, que teme un aumento excesivo del gasto público bajo su gestión. </span></span></p>

<p><span><span>Cuando el nombre de este profesor de Ciencias Políticas empezó a circular para el cargo, el mercado reaccionó con subidas en la cotización del dólar y caídas en la Bolsa paulista. </span></span></p>

<p><span><span>Se espera que Haddad promueva "un aumento del gasto público (...) y un Estado más grande con un rol importante de las empresas públicas", señala a la AFP Antonio Madeira, economista de MCM Consultores.</span></span></p>

<p><span><span>Tras confirmarse su nombramiento, el índice Ibovespa de la bolsa de Sao Paulo cerró con una ligera alza (+0,25%).</span></span></p>

<p><span><span>Lula aseguró que volverá a crear el Ministerio de Planificación, donde nombrará a alguien "capaz de cuidar el presupuesto", en sintonía con Haddad. </span></span></p>

<p><span><span>El próximo ministro de Economía dijo que en 2023 priorizará una reforma tributaria, un nuevo marco fiscal, así como "recuperar los acuerdos internacionales que están parados" como el de Mercosur-Unión Europea.</span></span></p>

<p><span><span><strong>Más mujeres y negros</strong></span></span></p>

<p><span><span>Lula anunció también que el Ministerio de Relaciones Exteriores será comandado por Mauro Vieira, un diplomático de carrera que fue canciller durante el segundo mandato de Dilma Rousseff (2015-2016). </span></span></p>

<p><span><span>Vieira, de 71 años, fue embajador en Argentina (2004-2010), en Estados Unidos (2010-2015), y tras la destitución de Rousseff fue nombrado embajador de Brasil ante Naciones Unidas (2016-2020). Actualmente es embajador en Croacia.</span></span></p>

<p><span><span>Integró la comitiva que acompañó en noviembre a Lula a la conferencia de la ONU sobre el clima COP27, en la que el izquierdista anunció que "Brasil está de vuelta" en la escena internacional, tras lo que calificó de cuatro años de "aislamiento" bajo el gobierno Bolsonaro. </span></span></p>

<p><span><span>Como ministro de la Casa Civil, mano derecha y una suerte de jefe de gabinete en el Ejecutivo brasileño, Lula eligió a Rui Costa, gobernador del estado de Bahia (noreste), el cuarto más poblado de Brasil.</span></span></p>

<p><span><span>Al frente del Ministerio de Defensa anunció a José Múcio Monteiro, expresidente del Tribunal de Cuentas de la Unión. </span></span></p>

<p><span><span>También anunció este viernes como ministro de Justicia y Seguridad Pública al exjuez federal Flavio Dino, quien gobernó el estado de Maranhao (noreste) entre 2015 y 2022. </span></span></p>

<p><span><span>Lula afirmó que todavía está definiendo el número total de ministerios y que nuevos nombramientos tendrán lugar a partir de la próxima semana. </span></span></p>

<p><span><span>Entre los cargos más aguardados estará el del ministro de Medio Ambiente, al que Lula prometió dotar de recursos para combatir la deforestación y preservar la Amazonía. </span></span></p>

<p><span><span>El futuro mandatario prometió conformar un gobierno con mayor diversidad, "que tenga la cara de la sociedad brasileña". </span></span></p>

<p><span><span>"Llegará un momento en el que verán aquí más mujeres que hombres y la participación de muchos compañeros afrodescendientes", aseguró tras nombrar a cinco hombres.</span></span></p>

<hr />
<ul>
	<li><strong><span style="color:#016797;">Le puede interesar:&nbsp;</span><a href="https://www.elnuevosiglo.com.co/articulos/12-09-2022-el-reto-de-los-centros-comerciales-para-final-de-ano" hreflang="es"><span style="color:#016797;">El reto de los centros comerciales para final de año</span></a></strong></li>
</ul>

<hr />
<p><span><span><strong>El ‘delfín’</strong></span></span></p>

<p><span><span>Fernando Haddad es considerado el ‘delfín’ de Luis Lula da Silva, pero las ideas de este dirigente de izquierda son vistas con recelo por el mercado.</span></span></p>

<p><span><span>Fue entre 2013 y 2017 alcalde de Sao Paulo, la mayor metrópoli latinoamericana, y también con el apoyo de Lula fue candidato presidencial en 2018, cuando salió derrotado por el ultraderechista Jair Bolsonaro.</span></span></p>

<p><span><span>Haddad "representa una política económica heterodoxa defendida por el Partido de los Trabajadores" (PT) de Lula, señala a la AFP Antonio Madeira, economista de MCM Consultores.</span></span></p>

<p><span><span>Se espera que promueva "un aumento del gasto público (...) y un Estado más grande con un rol importante de las empresas públicas", describe Madeira.</span></span></p>

<p><span><span>El mercado desea, en cambio, una figura autónoma que defienda la responsabilidad fiscal para mantener una economía saludable; un aumento desmedido del gasto incrementaría la deuda y la inflación, advierten analistas.</span></span></p>

<p><span><span>Esta semana, el Senado aprobó una enmienda constitucional que permitirá cumplir la promesa electoral de Lula de mantener millonarias ayudas sociales durante los primeros dos años de gobierno, con la liberación de 145.000 millones de reales (US$28.000 millones) por encima del techo de gastos.</span></span></p>

<p><span><span><strong>Derrotas electorales</strong></span></span></p>

<p><span><span>Haddad aspiraba a ser gobernador de Sao Paulo en las elecciones de octubre pasado. Pero el bolsonarista Tarcisio de Freitas frustró su ambición en un balotaje (55%-45%).</span></span></p>

<p><span><span>No obstante, Lula agradeció calurosamente el apoyo del exalcalde, durante su discurso de victoria contra Bolsonaro. "La campaña de Haddad fue fundamental para que llegáramos hasta aquí", dijo.</span></span></p>

<p><span><span>En Sao Paulo, el estado más rico y poblado, Lula superó las expectativas, con 45% del apoyo.</span></span></p>

<p><span><span>Hace cuatro años, Haddad, hijo de inmigrantes libaneses, fue designado candidato a presidente apenas tres semanas antes de las elecciones, luego de que Lula quedara inelegible debido a condenas por corrupción, anuladas más tarde.</span></span></p>

<p><span><span>Haddad, entonces poco conocido, logró en la primera vuelta un resultado respetable: "Nadie creyó que llegaría a la segunda vuelta. Obtuve el 29% (...) hemos hecho un buen trabajo", dijo entonces a la AFP el político que partió con el 4% del respaldo.</span></span></p>

<p><span><span><strong>Serenidad </strong></span></span></p>

<p><span><span>Abogado de formación, con un máster en Economía y doctor en Filosofía, Haddad es visto como un intelectual.</span></span></p>

<p><span><span>Sonriente, afable, de cabello castaño ligeramente canoso y cuidadosamente peinado, a veces se le apoda "Haddad tranquilao" (Haddad relajado) por su serenidad.</span></span></p>

<p><span><span>"No soy una persona ansiosa, espero que las cosas sucedan para tomar mis decisiones. Soy un ser político", dijo a finales de 2016 al diario español El País.</span></span></p>

<p><span><span>Pasó la mayor parte de su carrera política bajo la sombra de Lula, quien lo nombró ministro de Educación en 2005. En 2012, este padre de dos hijos, casado desde hace 30 años con una dentista, tuvo un apoyo decisivo de Lula para convertirse en alcalde de Sao Paulo.</span></span></p>

<p><span><span>Cuatro años después fracasó al intentar la reelección, con solo 17% de los votos.</span></span></p>

<p><span><span>El PT sufrió entonces una gran derrota en las elecciones municipales, meses después de la destitución de la presidenta Dilma Rousseff (2011-2016) por maquillar las cuentas públicas. </span></span></p>

<p><span><span>Haddad fue procesado por presunta corrupción durante su campaña de 2012, pero finalmente fue sobreseído en 2019. /AFP</span></span></p>

<p><span><span><strong>El aumento de la inflación</strong></span></span></p>

<p><span><span>La inflación en Brasil avanzó 0,41% en noviembre, completando dos meses seguidos de escalada de los precios al consumidor, según datos oficiales difundidos este viernes.</span></span></p>

<p><span><span>El Índice de Precios al Consumidor Amplio (IPCA) acumula así un alza de 5,90% en los últimos 12 meses, por debajo del 6,47% en el mismo periodo inmediatamente anterior, indicó el instituto brasileño de estadísticas, IBGE.</span></span></p>

<p><span><span><strong>La inflación en noviembre estuvo impulsada por los transportes (0,83%) –debido a un repunte en los combustibles– y los alimentos y bebidas (0,53%)</strong>.</span></span></p>

<p><span><span>En tanto, la inflación acumulada en 2022 llegó a 5,13%, por encima de la meta del Banco Central, de 3,5%.</span></span></p>

<p><span><span>La publicación de los datos coincidió con el nombramiento del exalcalde de Sao Paulo y exministro de Educación, Fernando Haddad, para tomar las riendas del Ministerio de Hacienda en el próximo gobierno. Luego de una caída en julio, agosto y septiembre, los precios en Brasil volvieron a subir en octubre (0,59%) y noviembre (0,41%).</span></span></p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/12-09-2022-brasil-otra-vez-la-llave-lula-haddad-buscara-fortalecer-la-economia%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-77d62b88f3504f50c4111187b922ac59b86ffc5e87fbc66e1b18038568b991a7">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/12-10-2022-semana-clave-en-pulso-salarial" hreflang="es">Semana clave en pulso salarial</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/12-09-2022-argentina-guerra-de-poderes" hreflang="es">Argentina: guerra de poderes</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/12-08-2022-mas-campanazos-en-salud" hreflang="es">Más campanazos en salud</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/12-07-2022-y-cayo-castillo" hreflang="es">Y cayó Castillo…</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
