<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="La inflación acorrala al mundo en medio de la pandemia | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="La inflación acorrala al mundo en medio de la pandemia | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="Tanto los alimentos como los productos de primera necesidad reciben el impacto del aumento en costos de los insumos y de las materias primas" />
<meta name="twitter:title" content="La inflación acorrala al mundo en medio de la pandemia" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia" />
<meta property="og:title" content="La inflación acorrala al mundo en medio de la pandemia" />
<meta name="twitter:image:height" content="360" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="640" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:updated_time" content="Noviembre 21, 2021 - 9:01 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Tanto los alimentos como los productos de primera necesidad reciben el impacto del aumento en costos de los insumos y de las materias primas" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-11/Reuters-euros-moneda-e1502975666982-640x360.jpg?itok=SSy49SB2" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-11/Reuters-euros-moneda-e1502975666982-640x360.jpg?itok=SSy49SB2" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "La inflación acorrala al mundo en medio de la pandemia",
            "name": "La inflación acorrala al mundo en medio de la pandemia",
            "description": "Tanto los alimentos como los productos de primera necesidad reciben el impacto del aumento en costos de los insumos y de las materias primas",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia" />
<script type="text/javascript">  var OA_zones = {
    '5' : 5,
    '3' : 3
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>La inflación acorrala al mundo en medio de la pandemia | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?r0p08w");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?r0p08w");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?r0p08w");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?r0p08w");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/260351","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?r0p08w"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--22 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia?url=articulos%2F11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia?url=articulos%2F11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia?url=articulos%2F11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-db97bf3a8da564aa7cdd2754110e57a5fe47707bf14f6a46f5dc5510f246f7f0">
  
    
      
  
          </div>
</div>

  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Domingo
      - Noviembre 21 de 2021</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/economia"><span>Atrás.</span></a>
    <h3>Economía.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo">LA CRISIS DE SUMINISTROS INCREMENTA COSTO DE VIDA</div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">La inflación acorrala al mundo en medio de la pandemia</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="260351" role="article" about="/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Economía </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Noviembre 21, 2021 - 06:00 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="La inflación acorrala al mundo en medio de la pandemia" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-11/Reuters-euros-moneda-e1502975666982-640x360.jpg?itok=SSy49SB2">
        
                  <div class="autoria">Cortesía</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong><span><span><span><span><span><span><span>Cuando la mayor parte de países se enfrentan a frenar una cuarta ola de contagios de covid-19, a la par han surgido amenazas que han incrementado el costo de vida. La principal de esas amenazas es la inflación, que se ha disparado en el mundo tras la crisis de suministros y encarecimiento de las materias primas y los insumos.</span></span></span></span></span></span></span></strong></p>

<p><span><span><span><span><span><span><span>En Estados Unidos, el presidente Joe Biden prometió hacer el máximo esfuerzo para bajar los precios y su secretaria del Tesoro, Janet Yellen, dijo que la supresión de los aranceles sobre productos chinos podría ayudar.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Pero el gobierno tiene en realidad pocas herramientas para frenar, a corto plazo, el incremento de la tasa de inflación.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>El alza de precios está directamente vinculada&nbsp;con&nbsp;la reactivación económica luego de la recesión de 2020, que provocó una brecha entre oferta y demanda, y escasez de mano de obra.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Como resultado, en octubre, los precios aumentaron 6,2% comparado con el mismo mes de 2020, de acuerdo a datos oficiales, algo nunca visto en 30 años.</span></span></span></span></span></span></span></p>

<p><strong><span><span><span><span><span><span><span>Subir las tasas de interés bruscamente para contener la inflación podría ser una medida eficaz, pero políticamente muy impopular porque sube el costo del crédito.&nbsp;</span></span></span></span></span></span></span></strong><span><span><span><span><span><span><span>Además, es una prerrogativa del banco central, que es autónomo.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>La medida es arriesgada puesto que el mercado del empleo aún no alcanzó sus niveles anteriores a la crisis.</span></span></span></span></span></span></span></p>

<p><span style="color:#016797;"><strong>La logística</strong></span></p>

<p><span><span><span><span><span><span><span><strong>"No hay gran cosa que el Gobierno pueda hacer por sí mismo para resolver el problema actual de inflación, además de tratar de convencer a los puertos, a las empresas de logística, de aumentar su capacidad"</strong> de trabajo para abastecer la demanda, destacó Andrew Hunter, economista de Capital Economics.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>El principal consejero económico del presidente, Brian Deese, aseguró el domingo que los planes económicos de Biden tendrían un impacto positivo sobre los precios.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>El programa por US$1,2 billones en infraestructura, "ayudará a hacer circular las mercaderías más libremente y a menor costo", argumentó en NBC.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Pero <strong>"el problema es que tales políticas toman generalmente años en tener un impacto sobre el suministro potencial de la economía",</strong> destacó Hunter. </span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>No solo estos planes, incluyendo uno por gastos sociales y ambientales por US$1,75 billones<strong> "no permitirán contener la inflación ahora"</strong> sino que podrían<strong> "aumentarla más si se traducen en una nueva expansión presupuestal a corto plazo que estimule la demanda",</strong> explicó el experto.</span></span></span></span></span></span></span></p>

<p><span style="color:#016797;"><strong>En China</strong></span></p>

<p><span><span><span><span><span><span><span>Asimismo, en China, la inflación de los costes industriales alcanzó en octubre su nivel más alto en 26 años, impulsada por nuevos brotes de covid-19 y los precios crecientes de alimentos y energía, según cifras oficiales divulgadas el miércoles.</span></span></span></span></span></span></span></p>

<p><strong><span><span><span><span><span><span><span>El índice de precios al productor (IPP) ha subido cuatro meses consecutivos, presionando a las autoridades a tomar acciones para controlar el alza, en momentos en que luchan por impulsar la recuperación de la segunda economía mundial.</span></span></span></span></span></span></span></strong></p>

<p><span><span><span><span><span><span><span>El IPP, que mide el costo de bienes al salir de la fábrica, creció 13,5% en el interanual a octubre, según la Oficina Nacional de Estadística (ONE).</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><strong>"El aumento en el IPP se debió a la combinación de factores externos importados y el desabastecimiento local de energía y materias primas"</strong>, señaló el estadígrafo principal de la ONE, Dong Lijuan.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Eso incluye un fuerte aumento en los precios locales del carbón, el alza en el costo mundial del petróleo y el gas&nbsp;y las interrupciones en la cadena de suministros, explicó Rajiv Biswas, de IHS Markit.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Otro factor reciente, agregó, fue el aumento en los costos de embarques en todo el mundo "debido al fuerte repunte en los flujos comerciales" entre China, Estados Unidos y Europa.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>El IPP subió 10,7% en septiembre, que fue el nivel más alto registrado por la ONE desde mediados de la década de 1990.</span></span></span></span></span></span></span></p>

<hr />
<p><span style="color:#016797;">Le puede interesar:&nbsp;</span><a href="https://www.elnuevosiglo.com.co/articulos/11-19-2021-crecimiento-de-la-economia-podria-superar-el-10-este-ano"><span style="color:#016797;">Crecimiento de la economía podría superar el 10% este año</span></a></p>

<hr />
<p><span style="color:#016797;"><strong>La eurozona</strong></span></p>

<p><span><span><span><span><span><span><span>Casi simultáneamente a esta situación, la tasa de inflación anual de la eurozona subió siete décimas en octubre con respecto a septiembre y se situó en el 4,1%, mientras que la de la Unión Europea (UE) escaló ocho décimas hasta el 4,4%, según confirmó la oficina de estadística comunitaria, Eurostat.</span></span></span></span></span></span></span></p>

<p><strong><span><span><span><span><span><span><span>El comisario europeo de Economía, Paolo Gentiloni, aseguró que el crecimiento está avanzando "con fuerza" en la Unión Europea, si bien destacó aspectos en su contra, como la pandemia, las interrupciones en las cadenas de suministro y el aumento de la inflación.</span></span></span></span></span></span></span></strong></p>

<p><span><span><span><span><span><span><span>Sobre ese tercer factor, dijo que está impulsado "principalmente, pero no en exclusiva, por los aumentos en los precios de la energía".</span></span></span></span></span></span></span></p>

<p><span style="color:#016797;"><strong>Reino Unido</strong></span></p>

<p><span><span><span><span><span><span><span>Por otro lado, la inflación subió en el Reino Unido en octubre a 4,2% interanual, su nivel más alto desde noviembre de 2011 cuando se situó en 4,8%, impulsada por los precios de la energía, anunció la Oficina Nacional de Estadísticas (ONS) británica.</span></span></span></span></span></span></span></p>

<p><strong><span><span><span><span><span><span><span>Tras haber registrado una leve baja en septiembre a 3,1%, la inflación volvió a subir, empujada especialmente por un aumento de los precios de la energía para los hogares, los autos de segunda mano o el combustible, según la ONS.</span></span></span></span></span></span></span></strong></p>

<p><span><span><span><span><span><span><span>El techo de precios de la energía establecido por las autoridades británicas aumentó el 1º de octubre.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>El Banco de Inglaterra (BoE) ha manifestado en varias ocasiones su preocupación por este tema, pero en su última reunión en noviembre decidió no ajustar su política de tasas de interés, que se encuentran en un nivel históricamente bajo de 0,1%, para impulsar la economía.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>La institución monetaria enfrenta el mismo dilema que tienen los otros bancos centrales: contener una inflación que se acelera sin ahogar un crecimiento dificultoso.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><strong>"Estoy muy incómodo con la situación de la inflación",</strong> afirmó Andrew Bailey, gobernador del BoE, cuyas proyecciones estiman un aumento de los precios a 4,5% en noviembre, una estabilización a ese nivel a principios de 2022 y una nueva alza a 5% en abril.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Ante la llegada del invierno boreal, la inflación hace temer a las asociaciones de lucha contra la pobreza unos meses extremadamente difíciles para los hogares más modestos.</span></span></span></span></span></span></span></p>

<p><span style="color:#016797;"><strong>En Colombia tampoco escampa</strong></span></p>

<p><span><span><span><span><span><span><span>La inflación en Colombia durante octubre fue de 0,01%, con lo que el dato anual se ubicó en 4,58%. Además, el Índice de Precios del Consumidor (IPC) para los 10 meses que van del 2021 fue de 4,34%.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span><strong>El Departamento Administrativo Nacional de Estadística (DANE)&nbsp;reveló que, por divisiones de gasto, lo que presentó la mayor variación mensual en octubre fue alimentos y bebidas no alcohólicas, con una variación mensual de 0,89%.</strong> Según se dio a conocer, entre los alimentos que impulsaron al alza de este rubro está la carne de res, las frutas frescas y la leche.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Por el contrario, dos sectores registraron variaciones negativas en sus precios: prendas de vestir y calzado, que vio una caída de 3,45%, lo cual se explica, según Oviedo, por el día sin IVA; e información y comunicaciones, que tuvo una reducción de 6,79%, lo que, según Oviedo, tuvo que ver con descuentos que se presentaron durante el mes tanto en equipos como en planes móviles.</span></span></span></span></span></span></span></p>

<p><strong><span><span><span><span><span><span><span>"La inflación de octubre es un ajuste importante a las variaciones de julio, agosto y septiembre", dijo Juan Daniel Oviedo, director del DANE.</span></span></span></span></span></span></span></strong></p>

<p><span><span><span><span><span><span><span>“En octubre estamos viendo una corrección importante en el IPC, por el día sin IVA y por un efecto de la presión competitiva de los servicios de comunicaciones, especialmente el internet fijo", agregó.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>En comparación con la encuesta de analistas que realiza el Banco de la República, la inflación en octubre se ubicó en el rango que se proyectó, que era entre -0,06% y 0,40%. En el caso del dato anual también estuvo entre el 4,5% y el 5,27% que se pronosticó.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>En cuanto a las proyecciones de Fedesarrollo, la inflación con corte a octubre está por debajo de lo pronosticado por el centro de estudios (4,74%).</span></span></span></span></span></span></span></p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/11-19-2021-la-inflacion-acorrala-al-mundo-en-medio-de-la-pandemia%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-e32afb6bca5643e97f59d5c124ff901e4cd36b65bcd77bdcd0f5e98ae8357952">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/11-20-2021-y-ahora-de-nazis" hreflang="es">Y ahora, ¿de nazis?</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/11-19-2021-catar-un-ano-del-pitazo-inicial" hreflang="es">Catar: a un año del pitazo inicial</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/11-18-2021-una-reforma-penal-ponderada" hreflang="es">Una reforma penal ponderada</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/11-17-2021-editorial-una-economia-todo-vapor" hreflang="es">Una economía a todo vapor</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
