<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Queremos vincular la academia a las políticas públicas: Juliana Dimaté | El Nuevo Siglo Bogotá">
    <meta charset="utf-8" />
<meta name="title" content="Queremos vincular la academia a las políticas públicas: Juliana Dimaté | El Nuevo Siglo Bogotá" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate" />
<meta property="og:site_name" content="El Nuevo Siglo Bogotá" />
<meta name="description" content="Ambientalista, hidróloga y candidata al concejo de Bogotá, la número 28 de los verdes, quiere trabajar por la preservación y el ahorro del agua en la capital del país" />
<meta name="twitter:title" content="Queremos vincular la academia a las políticas públicas: Juliana Dimaté" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate" />
<meta property="og:title" content="Queremos vincular la academia a las políticas públicas: Juliana Dimaté" />
<meta name="twitter:image:height" content="3240" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="4320" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="4320" />
<meta property="og:image:height" content="3240" />
<meta property="og:updated_time" content="Octubre 23, 2019 - 10:27 AM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Ambientalista, hidróloga y candidata al concejo de Bogotá, la número 28 de los verdes, quiere trabajar por la preservación y el ahorro del agua en la capital del país" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-10/11B ens.jpg?itok=uZOYKx5r" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-10/11B ens.jpg?itok=uZOYKx5r" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Queremos vincular la academia a las políticas públicas: Juliana Dimaté",
            "name": "Queremos vincular la academia a las políticas públicas: Juliana Dimaté",
            "description": "Ambientalista, hidróloga y candidata al concejo de Bogotá, la número 28 de los verdes, quiere trabajar por la preservación y el ahorro del agua en la capital del país",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate" />
<script type="text/javascript">  var OA_zones = {
    '3' : 3
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Queremos vincular la academia a las políticas públicas: Juliana Dimaté | El Nuevo Siglo Bogotá</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?py4ytk");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?py4ytk");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?py4ytk");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?py4ytk");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/209925","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?py4ytk"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--12 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/internacional" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-741346db48f52bc0f5d6e5c66092e83d5e0191ec3440aed4a4f3d0a1ac4a549d">
  
    
      
  
          </div>
</div>

  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Miércoles
      - Octubre 23 de 2019</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/nacion"><span>Atrás.</span></a>
    <h3>Nación.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Queremos vincular la academia a las políticas públicas: Juliana Dimaté</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="209925" role="article" about="/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Política </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Octubre 23, 2019 - 08:30 AM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Queremos vincular la academia a las políticas públicas: Juliana Dimaté" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-10/11B ens.jpg?itok=uZOYKx5r">
        
                  <div class="autoria">Foto cortesía</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>EL NUEVO SIGLO: <em>¿Cree que una reforma al Estatuto Orgánico de Bogotá es necesario para la ciudad?</em></span></span></span></strong></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>JULIANA DIMATÉ:</span></span></span></strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span> Sí, creo que la modificación de este estatuto es muy necesaria. Ya llevamos décadas así y, aunque el actual estatuto es muy bueno y en su momento fue una revolución para lo que Bogotá necesitaba, los tiempos y las necesidades de la ciudad han cambiado. Dependemos del Congreso a este respecto pero desde el Concejo podremos ejercer presión.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>ENS: <em>¿Cuál es el problema más apremiante que tiene Bogotá que la próxima Administración deberá priorizar?</em></span></span></span></strong></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>JD:</span></span></span></strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span> Lo que hemos visto y que varios diagnósticos que se han hecho frente al tema han evidenciado lo apremiante que es la seguridad. Hay que responder de otra forma. Estos problemas no deben reducirse solo a las cámaras y a los policías, no.</span></span></span></span></span></span></p>

<p><span><span><span><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>La inseguridad  también se puede mejorar por ejemplo con programas de empleo; de reentrenamiento a las personas para que tengan oportunidades laborales, de mejorar la educación en los jóvenes, etc. Y aunque estas son acciones que se ven más a mediano y largo plazo, sí responden al problema de la inseguridad que muchas veces se debe a la falta de oportunidades.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>ENS: <em>¿Cuál es su bandera de campaña?, ¿por qué quiere que los votantes la identifiquen?</em></span></span></span></strong></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>JD: </span></span></span></strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>Nosotros queremos vincular a la academia con las políticas públicas. Es decir: los diagnósticos, los proyectos, los estudios, lo que el Distrito paga en estudios, no debería perderse porque algún gobernante está en contra. Queremos que todos esos estudios se traduzcan en políticas públicas en beneficio de la gente.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>Los proyectos</span></span></span></strong></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>ENS: <em>¿Cuáles son los principales proyectos que impulsaría desde el Concejo de Bogotá?</em></span></span></span></strong></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>JD:</span></span></span></strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span> Bueno, yo soy Ingeniera Ambiental e Hidróloga y queremos asumir el tema del medio ambiente más técnicamente. A que voy: frente al agua por ejemplo, nosotros tenemos unas propuestas para aminorar el índice del agua no contabilizada, que es el agua que se desperdicia en el sistema de acueducto.</span></span></span></span></span></span></p>

<p><span><span><span><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>Desde que sale de la planta de tratamiento hasta que llega a su casa, hay unos desperdicios que van incluidos en la tarifa. Entonces que pasa: estos son desperdicios normales pero Bogotá tiene mucho que mejorar en este aspecto y se pueden reducir, reduciendo la tarifa y eso es medio ambiente. </span></span></span></span></span></span></p>

<p><span><span><span><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>El medio ambiente no tiene que ser algo completamente desligado, algo que existe por allá lejos en la estructura principal y que solo entienden los ambientalistas extremos. El medio ambiente también es ahorro, tanto de recursos naturales como del bolsillo de los bogotanos.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>ENS: <em>Frente a este tema, ¿cómo lo concretaría en un proyecto de acuerdo?</em></span></span></span></strong></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>JD:</span></span></span></strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span> Eso ya se hace porque va incluido en la tarifa y las empresas lo tienen que reportar. Para ello se requieren de unas obras para ejercer un control de presiones. Entonces que planeamos hacer: controlar el presupuesto; vigilar que ese presupuesto sea suficiente en la empresa de acueducto y alcantarillado y que haga una planeación.</span></span></span></span></span></span></p>

<p><span><span><span><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>Obviamente esto ya tiene una planeación pero hay cosas que se pueden mejorar y nosotros queremos ser esa voz en el Concejo de Bogotá, de hacerle seguimiento a esa inversión. Y si hacen falta recursos, pues buscarlos aunque eso ya llegará cuando aprobemos el Plan Distrital de Desarrollo.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>ENS: <em>¿Cuáles son los otros temas que quisiera impulsar en calidad de concejala?</em></span></span></span></strong></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>JD: </span></span></span></strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>Nosotros queremos enfatizar mucho en el tema de las mujeres, para que sean incluidas en el mercado laboral; para que se acabe el acoso en Transmilenio, y en materia educativa queremos velar por la primera infancia para que haya una atención integral en salud, nutrición y educación. </span></span></span></span></span></span></p>

<p><span><span><span><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>También vamos a buscar garantizar más cupos para la universidad pública, para los colegios, para la universidad distrital. Ampliar la cobertura de la jornada única y fortalecer el bilingüismo. Queremos que Bogotá sea más bilingüe y no solo en el colegio y la universidad, sino que personas mayores o que no están directamente vinculadas a la educación, puedan acceder a un buen curso de inglés.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>ENS: <em>¿Por qué presentarse al Concejo de Bogotá? </em></span></span></span></strong></span></span></span></p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>JD:</span></span></span></strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span> Yo realmente veo una necesidad de renovación. Es muy fácil quejarse y esperar a que otras personas actúen. Tenemos las capacidades, hay mucho en lo que podemos contribuir porque somos un equipo de jóvenes profesionales que quiere mejorar las condiciones de la ciudad, y que como lo mencionaba inicialmente, queremos que los diagnósticos que hace la academia a favor de la ciudad, sean tenidos en cuentas y realmente se vinculen a las políticas pública.</span></span></span></span></span></span></p></div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/10-2019-queremos-vincular-la-academia-las-politicas-publicas-juliana-dimate%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-35ceb743475fd357f4724d844baecb1786b67eb773132ff49bc4fc76d6027661">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/10-2019-ninos-castigos-y-leyes" hreflang="es">Niños, castigos y leyes </a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/10-2019-el-campanazo-de-la-procuraduria" hreflang="es">El campanazo de la Procuraduría</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/10-2019-bogota-region-potencial-en-deuda" hreflang="es">Bogotá-región, potencial en deuda</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/10-2019-por-fin-el-metro-0" hreflang="es">¡Por fin el Metro!</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
