<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="2,4 millones de vehículos se mueven por el país este puente festivo | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <link rel="amphtml" href="http://m.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo?amp=1"> 
    <meta charset="utf-8" />
<meta name="title" content="2,4 millones de vehículos se mueven por el país este puente festivo | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="Las autoridades también reportaron la aplicación de 10.200 comparendos, especialmente por no portar la licencia de conducción o el SOAT. " />
<meta name="twitter:title" content="2,4 millones de vehículos se mueven por el país este puente festivo" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo" />
<meta property="og:title" content="2,4 millones de vehículos se mueven por el país este puente festivo" />
<meta name="twitter:image:height" content="450" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="730" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="450" />
<meta property="og:updated_time" content="Octubre 12, 2020 - 8:40 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Las autoridades también reportaron la aplicación de 10.200 comparendos, especialmente por no portar la licencia de conducción o el SOAT. " />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2020-10/fotopoliciadecarreteras_16.png?itok=qOMESBD0" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2020-10/fotopoliciadecarreteras_16.png?itok=qOMESBD0" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "2,4 millones de vehículos se mueven por el país este puente festivo",
            "name": "2,4 millones de vehículos se mueven por el país este puente festivo",
            "description": "Las autoridades también reportaron la aplicación de 10.200 comparendos, especialmente por no portar la licencia de conducción o el SOAT. ",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo" />
<script type="text/javascript">  var OA_zones = {
    '21' : 21,
    '22' : 22,
    '5' : 5,
    '24' : 24,
    '25' : 25,
    '3' : 3,
    '29' : 29,
    '31' : 31
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>2,4 millones de vehículos se mueven por el país este puente festivo | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?qi0oq5");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?qi0oq5");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?qi0oq5");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?qi0oq5");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/230477","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?qi0oq5"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--12 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/internacional" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="ad ad-1">
      <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show('21');
        // ]]> -->
      </script>
    </div>
  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Lunes
      - Octubre 12 de 2020</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/nacion"><span>Atrás.</span></a>
    <h3>Nación.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">2,4 millones de vehículos se mueven por el país este puente festivo</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="230477" role="article" about="/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Web  </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Octubre 12, 2020 - 05:51 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="2,4 millones de vehículos se mueven por el país este puente festivo" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2020-10/fotopoliciadecarreteras_16.png?itok=qOMESBD0">
        
                  <div class="autoria">Foto: cortesía</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p dir="ltr">A pesar de que las autoridades del sector transporte estimaron la movilización de unos 4,1 millones de vehículos por las vías del país, de acuerdo con el último reporte de la operación retorno,&nbsp; se han movilizado <strong>2,4 millones de vehículos.</strong>&nbsp; De esos, <strong>835.000 lo han hecho por las vías de Bogotá y Cundinamarca.&nbsp;</strong></p>

<p dir="ltr">Asimismo, con relación al cumplimiento de la normatividad, <strong>las autoridades han reportado la aplicación de 10.200 comparendos, especialmente por no portar la licencia de conducción o el SOAT</strong>.&nbsp; También informan la inmovilización de 511 vehículos por transporte ilegal e informal.</p>

<p dir="ltr"><span style="color:#016797;"><strong>De acuerdo con el&nbsp;Invías, así se encuentran en este momento las principales vías del país:</strong></span></p>

<p><b>Bogotá - Girardot:</b>&nbsp;De lunes a sábado, excepto festivos, está restringido el tránsito de vehículos de carga entre las 5 a.m. y las 8 a.m., y de las 5 p.m. a 8 p.m.&nbsp;</p>

<p>En este momento &nbsp;se encuentra cerrado el túnel Sumapaz en Melgar por atención de incendio vehicular al interior de la estructura.&nbsp;A esta hora se encuentran habilitados los dos carriles en contraflujo por la calzada Bogotá-Girardot para descongestionar el tráfico mientras finalizan las labores de atención del incendio.</p>

<p><b>Girardot – Armenia:</b>&nbsp; Se registra paso a un carril en el kilómetros 0+900 de la vía Espinal-Ibagué por mantenimiento vial. Hay paso a un carril también en el kilómetro 55+600 de la vía Calarcá-Ibagué. Y hay paso a un carril, por mantenimiento, en el kilómetro 35 entre Ibagué y Calarcá.</p>

<p><b>Armenia-Cali:</b>&nbsp; Según el Invías, ha cierre parcial en el sitio Mediacanoa, en los kilómetros 114+450 y el 115+360, de la vía Buenaventura-Buga.</p>

<p><b>Armenia-Medellín:</b>&nbsp; Cierres programados por mantenimiento vial del kilómetro 61+500 al 107+700, en la vía La Felisa-La Pintada. Abarca todo el tramo vial.</p>

<p><b>Bogotá - Villavicencio:</b>&nbsp; La vía no registra novedades.</p>

<p><b>Bogotá – Medellín:</b>&nbsp;Se registra paso a un carril por mantenimiento vial en el kilómetro 34 de la vía Guaduas-Bogotá. Y hay paso a un carril, por hundimiento de calzada, en el kilómetro 7+400 de la vía Santuario - Caño Alegre, en el sitio El Recreo.</p>

<p><b>Honda (Tolima) – Barranquilla:.</b>Por la Ruta del Sol. Paso restringido del kilómetro 33+353 al 34+000, en el puente de Puerto Salgar, de la vía Honda-Río Ermitaño. Paso a un carril por deslizamiento entre kilómetros 43 y 47 de vía Río Ermitaño-Lizama. Paso a un carril por pérdida de la banca, en el kilómetro 2+500 de vía La Lizama-San Alberto</p>

<p><b>Bogotá – Tunja:</b>&nbsp;No registra novedades.</p>

<p><b>Bogotá-Bucaramanga:</b>&nbsp;Paso a un carril en el puente sobre el río Suárez, kilómetro 23+50, de la vía Puente Nacional-San Gil. También ha paso a un carril, por deslizamiento, en el kilómetro 56+684, en el sitio Olival, en la misma vía. Y hay cierre parcial, por mantenimiento, del kilómetro 54+000 al 75+000, en el sitio Los Mangos, en la vía de San Gil a Bucaramanga.</p>

<p><b>Medellín-Montería:&nbsp;</b>Derrumbe en el kilómetro 43+400 de la vía El Hatillo - Llanos de Cuivá, por derrumbe. Hay pérdida de la banca y paso a un carril, en el kilómetro 13+800, sitio la Tomasera, de la vía Llanos de Cuiva – Yarumal. También hay paso a un carril, por mantenimiento, en los kilómetros 62+300 - 78+550 y 39+400, de la vía. Los Llanos – Tarazá. También hay pasos restringidos entre Tarazá y Caucasia.</p>

<p><b>Cartagena – Montería:</b>&nbsp;Hay paso a un carril por pérdida de la banca en el kilómetro 7+500 en la vía San Onofre-Cartagena, sitio Pajonal.</p>

<p><b>Cartagena-Barranquilla:</b>&nbsp;No hay novedades en la vía.</p>

<p><b>Barranquilla – Santa Marta:</b>&nbsp;No hay novedades en la vía.</p>

<p><b>Bucaramanga – Santa Marta:</b>&nbsp;No hay novedades en la vía.</p>

<p><b>Cali-Pasto:</b>&nbsp;paso a un carril en kilómetro 104+400 de la vía, entre Mojarras y Popayán. Paso a un carril, en el kilómetro 93+400 de la vía, entre Popayán y Pasto. Paso un carril en el kilómetro 74+400 de la vía, entre Popayán y Pasto. Y paso a un carril por derrumbe en el kilómetro 50, entre Mojaras y Pasto, en Nariño.</p>

<p><b>Girardot – Neiva:</b>&nbsp;Paso alternado, en el kilómetro 31, en Aipe (Huila), entre Neiva y Girardot.</p>

<p dir="ltr">&nbsp;</p>

<p><br />
&nbsp;</p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/10-12-2020-24-millones-de-vehiculos-se-mueven-por-el-pais-este-puente-festivo%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-c6aa30511fa9791aa25011df06a46d648b77c0650d56901568978cd1609f608f">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/10-12-2020-jugando-con-candela" hreflang="es">Jugando con candela </a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/10-09-2020-pc-domingo-editorial-protesta-vacios-y-retos" hreflang="es">Protesta, vacíos y retos</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/10-10-2020-cruzada-contra-el-hambre" hreflang="es">Cruzada contra el hambre </a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/10-08-2020-pc-editorial-un-congreso-desconectado" hreflang="es">Un Congreso desconectado</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
