<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Planeación destaca que el POT propuesto tiene más suelo rural  | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="Planeación destaca que el POT propuesto tiene más suelo rural  | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="La secretaria María Mercedes Jaramillo explicó las generalidades y las líneas transversales del Plan de Ordenamiento Territorial" />
<meta name="twitter:title" content="Planeación destaca que el POT propuesto tiene más suelo rural" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion" />
<meta property="og:title" content="Planeación destaca que el POT propuesto tiene más suelo rural" />
<meta name="twitter:image:height" content="1066" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="1599" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="1599" />
<meta property="og:image:height" content="1066" />
<meta property="og:updated_time" content="Septiembre 29, 2021 - 9:21 AM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="La secretaria María Mercedes Jaramillo explicó las generalidades y las líneas transversales del Plan de Ordenamiento Territorial" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-09/12AI-29SEPT-FOTO APERTURA POT CONCEJO .jpeg?itok=Pvtq317J" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-09/12AI-29SEPT-FOTO APERTURA POT CONCEJO .jpeg?itok=Pvtq317J" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Planeación destaca que el POT propuesto tiene más suelo rural",
            "name": "Planeación destaca que el POT propuesto tiene más suelo rural",
            "description": "La secretaria María Mercedes Jaramillo explicó las generalidades y las líneas transversales del Plan de Ordenamiento Territorial",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion" />
<script type="text/javascript">  var OA_zones = {
    '3' : 3
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Planeación destaca que el POT propuesto tiene más suelo rural  | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?qz368p");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?qz368p");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?qz368p");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?qz368p");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?qz368p");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?qz368p");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?qz368p");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?qz368p");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?qz368p");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/256343","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?qz368p"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--12 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion?url=articulos%2F09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion?url=articulos%2F09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion?url=articulos%2F09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-a9c0fa22addaa5b437278e62f67b02b33a3a935fb297c8694ef1828c131cb6c3">
  
    
      
  
          </div>
</div>

  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Miércoles
      - Septiembre 29 de 2021</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/nacion"><span>Atrás.</span></a>
    <h3>Nación.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Planeación destaca que el POT propuesto tiene más suelo rural </span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="256343" role="article" about="/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Nacional </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá D.C.</span>
          </div>
          <div class="info-line">
            Septiembre 29, 2021 - 06:00 AM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Planeación destaca que el POT propuesto tiene más suelo rural " class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-09/12AI-29SEPT-FOTO APERTURA POT CONCEJO .jpeg?itok=Pvtq317J">
        
                  <div class="autoria">Cortesía Twitter Secretaría de Planeación </div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>En la Comisión del Plan del Concejo de Bogotá, presidida por el concejal del Polo, Celio Nieves, comenzó la explicación por parte de la Administración Distrital del Plan de Ordenamiento Territorial. Esta&nbsp;presentación, que continuará&nbsp;por los próximos dos días, inició&nbsp;con la exposición de la secretaria de Planeación, María Mercedes Jaramillo.</p>

<p>La secretaria<strong> Jaramillo explicó los seis grandes desafíos que tiene Bogotá,&nbsp;a los cuales este documento quiere darle respuesta: el primero de ellos es&nbsp;regional</strong>, para lo cual se busca&nbsp;garantizar&nbsp;la seguridad ambiental; luego está el&nbsp;desafío económico para promover la reactivación y la generación de empleo;<strong> un tercero alusivo a la solidaridad,</strong> porque no puede seguir siendo una ciudad segregada en donde la mayoría de la ciudadanía está a dos horas y tres buses de distancia.</p>

<p><strong>Un cuarto desafío es ambiental,</strong> porque es necesario responder con sentido de urgencia al cambio climático; el&nbsp;quinto&nbsp;está relacionado con la gobernanza y la administración local y el último con&nbsp;hábitat sostenible.</p>

<p>Inmediatamente después, la secretaria se refirió a dos temas que han sido denuncias recurrentes por parte de los concejales en las últimas dos semanas desde que se radicó el POT: el “afán” con el que se articuló y su participación.</p>

<p>“Más que responder a las múltiples necesidades de los hogares bogotanos, <strong>es necesario encontrar un mejor equilibrio. Este no es un POT de afán. Afán tenemos de resolver 20 años de desencuentros ciudadanos en torno a la reserva Thomas Van der Hammen</strong>, a los humedales, a los cerros al río Bogotá y al Metro . Este POT recoge 10 años de incansable trabajo de tres administraciones para concertarlo y para discutirlo. Si hay un tema sobre el cual Bogotá ha reflexionado, es el de su ordenamiento territorial”, indicó la secretaria Jaramillo.</p>

<p>Acto seguido refirió que este plan se hizo con la gente y un sinnúmero de aportes en todas las partes de diagnóstico y formulación que, en 17 meses de trabajo y a través de 26 canales, recibió un total de 27.522 aportes de 22.823 participantes, “pese a la pandemia”.</p>

<hr />
<ul>
	<li><span style="color:#016797;"><strong>Relacionado:&nbsp;</strong></span><a href="http://www.elnuevosiglo.com.co/articulos/09-28-2021-alcaldia-arranca-su-defensa-del-pot-ante-el-concejo-de-bogota"><span style="color:#016797;">Alcaldía arranca su defensa del POT ante el Concejo de Bogotá</span></a></li>
</ul>

<hr />
<p><span style="color:#016797;"><strong>Generalidades del POT </strong></span></p>

<p><strong>Punto aparte, la secretaria Jaramillo indicó, a grandes rasgos y para plantear los temas macro de este documento de ordenamiento, que este es el plan que sirve para que Bogotá sea más verde </strong>y deje atrás los conflictos socio-ambientales con la reserva, los humedales, el Tunjuelo y el páramo de Sumapaz.</p>

<p>Este es, así mismo, el POT de la movilidad limpia y la bicicleta; el plan del cuidado que piensa en los más vulnerables y que releva a las mujeres de las cargas no remuneradas de cuidado y que también piensa en una Bogotá competitiva, turística y que enruta a la ciudad hacia su desarrollo productivo.</p>

<p>También, la funcionaria&nbsp;dijo que este POT organiza regional, distrital y por primera vez es un plan de proximidad que planea la organización de la capital en territorios más pequeños y completos, con mejor calidad de vida y mayor disponibilidad de servicios y empleo. “Esta es, si tenemos suerte, la agenda de hoy. Y mañana hablaremos de cómo este POT busca mejorar las condiciones habitacionales de los bogotanos, la protección de moradores, de simplificación normativa y un Plan que, además, será objeto de seguimiento.</p>

<hr />
<ul>
	<li><span style="color:#016797;"><strong>Le pude interesar:&nbsp;</strong></span><a href="http://www.elnuevosiglo.com.co/articulos/09-25-2021-este-pot-enruta-bogota-hacia-desafios-del-cambio-climatico"><span style="color:#016797;">"Este POT enruta a Bogotá hacia desafíos del cambio climático"</span></a></li>
</ul>

<hr />
<p><span style="color:#016797;"><strong>Ambiente</strong></span></p>

<p>Por otro lado, la secretaria&nbsp;entró en materia refiriéndose al componente ambiental del Plan de Ordenamiento Territorial, y una de las primeras cosas que refirió es&nbsp;que de seguir&nbsp;“con su decrépito POT vigente, seguiremos enemistado por el inadecuado uso de los ecosistemas estratégicos”.</p>

<p><strong>Refirió, por consiguiente, que Bogotá no se puede seguir pensando como una urbe depredadora y por eso tiene un criterio de desarrollo sostenible que incluye la respuesta al cambio climático y para tal efecto incorpora cinco políticas para tal fin.</strong></p>

<p>Este POT también conforma&nbsp;la red de parques del río Bogotá, mantiene integralmente la Reserva TVDH como se alinderó, contempla&nbsp;más suelo rural y menos suelo de expansión, pese a que tiene mucho.</p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/09-28-2021-este-pot-tiene-mas-suelo-rural-y-menos-suelo-de-expansion-planeacion%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-0cc4bf6cf7f9f2f9fdf1edec979961900341a21b3438483d1ae1baba2f3d98b0">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/09-28-2021-la-certeza-antidroga" hreflang="es">La certeza antidroga</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/09-27-2021-cumplir-palabra-cafetera" hreflang="es">Cumplir palabra cafetera</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/09-26-2021-editorial-pandemia-amenaza-vigente" hreflang="es">Pandemia, amenaza vigente  </a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/09-25-2021-el-legado-de-merkel" hreflang="es">El legado de Merkel</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
