<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    
    <meta name="twitter:title" content="Son 54 los candidatos para remplazar a Galindo en Registraduría | El Nuevo Siglo Bogotá">
    <meta charset="utf-8" />
<meta name="title" content="Son 54 los candidatos para remplazar a Galindo en Registraduría | El Nuevo Siglo Bogotá" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria" />
<meta property="og:site_name" content="El Nuevo Siglo Bogotá" />
<meta name="description" content="Entre los nominados figuran varios exmagistrados del Consejo Nacional Electoral" />
<meta name="twitter:title" content="Son 54 los candidatos para remplazar a Galindo en Registraduría" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria" />
<meta property="og:title" content="Son 54 los candidatos para remplazar a Galindo en Registraduría" />
<meta name="twitter:image:height" content="3648" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="5472" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta property="og:updated_time" content="Julio 23, 2019 - 6:40 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Entre los nominados figuran varios exmagistrados del Consejo Nacional Electoral" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-07/15AI galindo IMG_7433 rot.jpg?itok=UnmiPFZY" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-07/15AI galindo IMG_7433 rot.jpg?itok=UnmiPFZY" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Son 54 los candidatos para remplazar a Galindo en Registraduría",
            "name": "Son 54 los candidatos para remplazar a Galindo en Registraduría",
            "description": "Entre los nominados figuran varios exmagistrados del Consejo Nacional Electoral",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria" />
<script type="text/javascript">  var OA_zones = {
    '2' : 2
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Son 54 los candidatos para remplazar a Galindo en Registraduría | El Nuevo Siglo Bogotá</title>
    <link rel="stylesheet" href="//www.elnuevosiglo.com.co/sites/default/files/css/css_uJKJI1OseZYNQBoEmpJlI8NpsEeNDFP0LN-DGnJ-HPk.css?pt1kt9" media="all" />
<link rel="stylesheet" href="//www.elnuevosiglo.com.co/sites/default/files/css/css_J5e2TS7cJnFXQGVL3hzvRBAmkJ7R9fKK_QjuC9Q0hX8.css?pt1kt9" media="all" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/204682","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.ajax,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:33a040a01c116bd2207895d44f52c662373090902c0b64da55586017facdb46d":{"view_name":"noticias_en_linea","view_display_id":"block_1","view_args":"","view_path":"\/articulos\/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria","view_base_path":null,"view_dom_id":"33a040a01c116bd2207895d44f52c662373090902c0b64da55586017facdb46d","pager_element":0}}},"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_WHFP6hOw_9JPv8GRZnl8OOAL_z19EXmQIwJHtIMPL6g.js"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_wtP2TLG-yH4yai3I_KlH5qvh9hYvjC2XEEm9aqcdiWE.js"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--12 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-c8ce8f7f0068d5d2e1c943e7b7b1213c579a20eba456df01d57fc60481ba4b9f">
  
    
      
  
          </div>
</div>

  
  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Martes
      - Julio 23 de 2019</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/nacion"><span>Atrás.</span></a>
    <h3>Nación.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Son 54 los candidatos para remplazar a Galindo en Registraduría</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="204682" role="article" about="/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Política </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Julio 23, 2019 - 06:40 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Son 54 los candidatos para remplazar a Galindo en Registraduría" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-07/15AI galindo IMG_7433 rot.jpg?itok=UnmiPFZY">
        
                  <div class="autoria">Foto archivo El Nuevo Siglo</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Son 54 las personas que integran la lista definitiva de inscritos para aspirar a remplazar a Juan Carlos Galindo en la Registraduría Nacional del Estado Civil.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Así lo dieron a conocer ayer los presidentes de la Corte Constitucional, la Corte Suprema de Justicia y el Consejo de Estado, quienes son los encargados de elegir al nuevo funcionario antes del 6 de diciembre, cuando culmina el periodo de Galindo.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Entre los 54 nominados figuran exmagistrados del Consejo Nacional Electoral (CNE), como Joaquín José Vives, Carlos Camargo (actual director ejecutivo de la Federación Nacional de Departamentos), Alexander Vega y Yolima Carrillo.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Otros nombres que se destacan son los de Omar Joaquín Barreto, magistrado auxiliar del consejero Germán Bula; Gilberto Rondón, conjuez del Consejo de Estado.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Contrario al sonajero de los últimos días, en la lista no figuran los nombres del exministro Enrique Gil; el alto consejero presidencial para la Política, Jaime Amín; ni del exmagistrado Gabriel Mendoza.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Los aspirantes tendrán que superar otra serie de requisitos, entre los que está una prueba de conocimiento y otro examen, para ser elegidos en el cargo. Las pruebas serán elaboradas por los propios presidentes de las altas cortes. Quien no supere un puntaje del 60% no podrá continuar con el proceso de selección.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>El proceso ya tiene una demanda, admitida por el Consejo de Estado, que busca suspender los acuerdos por los que las cortes decidieron reglamentar el conjunto de méritos para escoger al funcionario.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>El 30 de junio se abrió la convocatoria y se cerró el 19 de julio. Los aspirantes tienen que cumplir varios requisitos entre los que están ser colombiano de nacimiento, tener título de abogado, no haber sido condenado excepto por delitos políticos o culposos; haber ejercido 15 años como abogado, haber ejercido cargos en la rama judicial, o ser profesor; no encontrarse incurso en inhabilidad o incompatibilidad; y no haber ejercido funciones de cargos directivos en partidos o movimientos políticos el año inmediatamente anterior; además de no haber llegado a la edad de retiro forzoso.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>“Este proceso contará con tres etapas: una admisoria, otra de selección y una más clasificatoria. Lo nuevo que hemos querido presentar en este decreto es esa forma de selección con una etapa de conocimientos y una prueba de competencias. Esa parte no venía reglamentada en el acuerdo anterior y se limitaba a la presentación de hoja de vida que no van a tener todo el valor que tenían en el concurso”, según expresó el presidente de la Corte Suprema, Álvaro Fernando García.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Para la presidenta del Consejo de Estado, Lucy Jeannette Bermúdez, este proceso busca “escoger el mejor profesional, en la etapa de selección evaluamos la idoneidad si se cumplen los requisitos; en la segunda etapa analizar los conocimientos, este examen lo vamos a elaborar los tres y nos va a ayudar en la parte logística la escuela judicial Rodrigo Lara Bonilla; la otra parte está determinada por las competencias que sí tengamos a alguien idóneo como gerente público pero que sea íntegro, para esto recibiremos el apoyo de Función Pública que adelanta toda una tarea de cazatalentos y diseña las pruebas necesarias”.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Bermúdez agregó que en el concurso los tres presidentes de las cortes consideraron “que es necesario analizar los méritos donde juega un gran papel el tema de los conocimientos, pero también las competencias. Hemos dejado 300 puntos de la entrevista y los 700 restantes están distribuidos de manera objetiva”.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>El último paso del concurso será una entrevista privada entre los presidentes de las cortes y los aspirantes al cargo de donde saldrá el nombre del nuevo funcionario.</span></span></span></span></span></p></div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-d0bf2c94835b5ead80b26f687815cf87ede456b4e8bd86787c47ccb0c1da2368">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/07-2019-arbitraje-una-herramienta-desperdiciada" hreflang="es">Arbitraje, una herramienta desperdiciada</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/07-2019-homicidios-flagelo-en-latina" hreflang="es">Homicidios, flagelo en A. Latina</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/07-2019-aterrizaje-del-glifosato" hreflang="es">Aterrizaje del glifosato</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/07-2019-geopolitica-lunar" hreflang="es">Geopolítica lunar</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>
<div class="views-element-container block block-views block-views-blocknoticias-en-linea-block-1" id="block-views-block-noticias-en-linea-block-1">
  
      <h2>Ahora</h2>
    
      <div><div class="view view-noticias-en-linea view-id-noticias_en_linea view-display-id-block_1 js-view-dom-id-33a040a01c116bd2207895d44f52c662373090902c0b64da55586017facdb46d">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/07-2019-jep-autorizo-viaje-de-exguerrilleros-venezuela" hreflang="es">JEP autorizó viaje de exguerrilleros a Venezuela</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/07-2019-auditoria-672-contratos-violan-ley-de-garantias" hreflang="es">Auditoría: 672 contratos violan ley de garantías</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/07-2019-grupo-de-lima-presiona-para-restablecer-la-democracia-en-venezuela" hreflang="es">Grupo de Lima presiona para restablecer la democracia en Venezuela</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria" hreflang="es">Son 54 los candidatos para remplazar a Galindo en Registraduría</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/07-2019-j-balvin-maluma-y-karol-g-nominados-en-los-vmas-2019" hreflang="es">J Balvin, Maluma y Karol G, nominados en los VMAs 2019</a></span></div></div>

    </div>
  
        <nav class="pager" role="navigation" aria-labelledby="pagination-heading">
    <h4 class="pager__heading visually-hidden">Paginación</h4>
    <ul class="pager__items js-pager__items">
                    <li class="pager__item is-active">
          Página 1        </li>
                    <li class="pager__item pager__item--next">
          <a href="/articulos/07-2019-son-54-los-candidatos-para-remplazar-galindo-en-registraduria?page=1" title="Ir a la página siguiente" rel="next">
            <span class="visually-hidden">Página siguiente</span>
            <span aria-hidden="true">Next ›</span>
          </a>
        </li>
          </ul>
  </nav>

          </div>
</div>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_bdUIFu6eUGSzT9fF0e4raxc1kCPVfaWDtU5i1I_hCck.js"></script>
..
  </body>
</html>
