<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("/content/elecciones") == -1 &&
            sindykPageURL.indexOf("digital-impreso") == -1 &&
            sindykPageURL.indexOf("/home/impreso") == -1 &&
            sindykPageURL.indexOf("quienes-somos") == -1 &&
            sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Gremios piden reducir el empleo informal al nuevo gobierno | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="Gremios piden reducir el empleo informal al nuevo gobierno | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="Aunque la tasa global de desempleo está cercana a un dígito, la informalidad sigue siendo una piedra en el zapato" />
<meta name="twitter:title" content="Gremios piden reducir el empleo informal al nuevo gobierno" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno" />
<meta property="og:title" content="Gremios piden reducir el empleo informal al nuevo gobierno" />
<meta name="twitter:image:height" content="912" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="1368" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="1368" />
<meta property="og:image:height" content="912" />
<meta property="og:updated_time" content="Julio 3, 2022 - 7:07 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Aunque la tasa global de desempleo está cercana a un dígito, la informalidad sigue siendo una piedra en el zapato " />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-07/10BL APERTURA EMPLEO 04julio.jpeg?itok=sZW6kc2V" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-07/10BL APERTURA EMPLEO 04julio.jpeg?itok=sZW6kc2V" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Gremios piden reducir el empleo informal al nuevo gobierno",
            "name": "Gremios piden reducir el empleo informal al nuevo gobierno",
            "description": "Aunque la tasa global de desempleo está cercana a un dígito, la informalidad sigue siendo una piedra en el zapato",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno" />
<script type="text/javascript">  var OA_zones = {
    '21' : 21,
    '3' : 3
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Gremios piden reducir el empleo informal al nuevo gobierno | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?re7dcs");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?re7dcs");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?re7dcs");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?re7dcs");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/277744","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?re7dcs"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--22 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno?url=articulos%2F07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno?url=articulos%2F07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno?url=articulos%2F07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="ad ad-1">
      <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show('21');
        // ]]> -->
      </script>
    </div>
  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Domingo
      - Julio 3 de 2022</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/economia"><span>Atrás.</span></a>
    <h3>Economía.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Gremios piden reducir el empleo informal al nuevo gobierno</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="277744" role="article" about="/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Economía </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá, Colombia.</span>
          </div>
          <div class="info-line">
            Julio 03, 2022 - 05:30 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Gremios piden reducir el empleo informal al nuevo gobierno" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-07/10BL APERTURA EMPLEO 04julio.jpeg?itok=sZW6kc2V">
        
                  <div class="autoria">Alex Londoño RG/ El Nuevo Siglo</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong><span><span>La cifra de desempleo del 10,6% revelada por el DANE, acerca al país a la tan anhelada meta de un solo dígito de desocupación laboral, sin embargo, aún queda un reto grande por trabajar, que es la alta contribución a las&nbsp;cifras de ocupados por parte del empleo informal.</span></span></strong></p>

<p><span><span>En ese sentido, diferentes gremios han pedido al gobierno electo de Gustavo Petro que se centre en esta problemática.</span></span></p>

<p><span><span><strong>La presidente de AmCham y Aliadas, María Claudia Lacouture. dijo que "e&nbsp;dinamismo en la recuperación de empleo continúa por buen camino, pero sigue siendo insuficiente para responder a las necesidades laborales de los colombianos. Llama la atención que, si bien se reduce un poco la brecha de género, la mayor parte de los empleos para mujeres son aún informales.</strong> La administración del presidente Petro debe enfocar esfuerzos en políticas que permitan aumentar la formalidad, incentivar aún más la creación de nuevos puestos de trabajo y explorar alternativas de vinculación que respondan a las nuevas necesidades laborales de las empresas en donde la contratación por horas con todas las prestaciones de ley sea una alternativa viable”.</span></span></p>

<p><span style="color:#016797;"><strong>Medidas</strong></span></p>

<p><span><span><strong>Iván Daniel Jaramillo, director del Observatorio Laboral de la Universidad del Rosario le dijo a EL NUEVO SIDLO que se necesitan varias reformas en materia laboral.&nbsp;</strong>“Es necesario incorporar incentivos a la formalidad. Es necesario incluir una extensión de las políticas de protección social, porque Colombia no tiene una suficiente cobertura frente a situaciones de crisis, en materia de Seguridad Social”, afirmó.</span></span></p>

<p><span><span><strong>Uno de los medidores de ello fueron los huecos&nbsp;hallados durante la emergencia sanitaria:&nbsp;“se descubrieron las carencias laborales y la importancia de contar con esas políticas.</strong> Por ejemplo, es necesario complementar nuestro mecanismo de protección al cesante con seguros de desempleo, que integren esquemas de sustitución de ingresos, porque si yo tengo respuestas de corto plazo en el sistema de Seguridad Social, tengo más incentivos”, explicó el académico.</span></span></p>

<p><span><span>En ese sentido es necesario contar con un sistema que permita subsistir en caso de estar cesante, para no caer en la informalidad como forma de supervivencia.&nbsp;“Si uno tiene un seguro por si se queda desempleado, en un sistema laboral colombiano que es tan inestable, tan intermitente, se da una respuesta inmediata de una sustitución del ingreso y eso motiva”, comentó Jaramillo.</span></span></p>

<hr />
<ul>
	<li><strong><span style="color:#016797;">Le puede interesar:&nbsp;</span><a href="https://www.elnuevosiglo.com.co/articulos/07-01-2022-cartera-de-bancos-creceria-10-en-2022-asobancaria" hreflang="es"><span style="color:#016797;">Cartera de bancos crecería 10% en 2022: Asobancaria</span></a></strong></li>
</ul>

<hr />
<p><strong><span style="color:#016797;">Participación</span></strong></p>

<p><span><span><strong>El nuevo gobierno deberá trabajar en ello, añade, “lo anterior condiciona la participación en la búsqueda de trabajos y eso se llama políticas activas en cabeza de servicio del empleo. </strong>Por eso se necesitan estas repuestas desde la institucionalidad para fomentar la formalidad y para contener fenómenos como informalidad, trabajo infantil, trabajo sin condiciones decentes”.</span></span></p>

<p><span><span>Es decir que, a pesar de los buenos números presentados por el DANE, este no haces distinción entre el empleo de calidad y el empleo informal.</span></span></p>

<p><span><span><strong>“Para el DANE la informalidad se mantiene cercana al 44%. Hay que recordar que la metodología para tomar esa muestra de informalidad no tiene en cuenta el tema de reconocimiento de derechos y protección social. Entonces parecería haber una recuperación de los niveles de ocupación, fuertemente presionados por rutas de informalidad no convenientes y sobre los que vale la pena poner el acento a través de acciones diferenciales, ojalá en grupos especialmente afectados por la pandemia</strong>: mujeres, jóvenes y personas con discapacidad, que se pongan en las políticas públicas nacionales y locales para recuperar los niveles de empleabilidad. De allí que es clave centrarse en trabajo decente, sobre todo en ocupación”, finalizó.</span></span></p>

<p><span><span><strong>Y es que sin dudas el desempleo sigue cayendo. Durante los primeros 5 meses del año la brecha de desocupación en Colombia ha ido descendiendo hasta superar los niveles prepandemia. Entre enero y mayo disminuyó 4% gracias a la reactivación económica.</strong> Solo en mayo de este año 2.196.000 colombianos recuperaron su empleo, si se compara con el mismo del año pasado.</span></span></p>

<p><strong><span><span>De acuerdo con el DANE, en su último informe de mercado laboral, 22,2 millones de personas conformaban la población ocupada a nivel nacional, es decir el 57%.</span></span></strong></p>

<p>&nbsp;</p>

<p>&nbsp;</p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/07-03-2022-gremios-piden-reducir-el-empleo-informal-al-nuevo-gobierno%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-e18798316d3ee75d4d3f1cbba9b1db416e52ef155f881a2c5e4159459814ba8a">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/07-01-2022-definir-norte-economico" hreflang="es">Definir norte económico</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/07-01-2022-editorial-lasso-supero-la-prueba" hreflang="es">Lasso superó la prueba</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/06-30-2022-batalla-contra-desempleo" hreflang="es">Batalla contra desempleo</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/06-29-2022-editorial-el-congreso-que-se-va" hreflang="es">El Congreso que se va…</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
