<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Del 2 al 15 de julio llegarán 24 vuelos humanitarios  | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <link rel="amphtml" href="http://m.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios?amp=1"> 
    <meta charset="utf-8" />
<meta name="title" content="Del 2 al 15 de julio llegarán 24 vuelos humanitarios  | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="A la fecha se han realizado más de 130 retornos con más de 18.500 connacionales. En las próximas semanas regresarán otros mil colombianos." />
<meta name="twitter:title" content="Del 2 al 15 de julio llegarán 24 vuelos humanitarios" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios" />
<meta property="og:title" content="Del 2 al 15 de julio llegarán 24 vuelos humanitarios" />
<meta name="twitter:image:height" content="450" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="730" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="450" />
<meta property="og:updated_time" content="Junio 24, 2020 - 8:11 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="A la fecha se han realizado más de 130 retornos con más de 18.500 connacionales. En las próximas semanas regresarán otros mil colombianos." />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2020-06/VUELO HUMANITARIO.jpg?itok=ePlZJJqP" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2020-06/VUELO HUMANITARIO.jpg?itok=ePlZJJqP" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Del 2 al 15 de julio llegarán 24 vuelos humanitarios",
            "name": "Del 2 al 15 de julio llegarán 24 vuelos humanitarios",
            "description": "A la fecha se han realizado más de 130 retornos con más de 18.500 connacionales. En las próximas semanas regresarán otros mil colombianos.",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios" />
<script type="text/javascript">  var OA_zones = {
    '21' : 21,
    '22' : 22,
    '24' : 24,
    '25' : 25,
    '3' : 3,
    '29' : 29,
    '31' : 31
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Del 2 al 15 de julio llegarán 24 vuelos humanitarios  | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?qb90pn");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?qb90pn");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?qb90pn");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?qb90pn");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/223561","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?qb90pn"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--12 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/internacional" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="ad ad-1">
      <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show('21');
        // ]]> -->
      </script>
    </div>
  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Miércoles
      - Junio 24 de 2020</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/nacion"><span>Atrás.</span></a>
    <h3>Nación.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Del 2 al 15 de julio llegarán 24 vuelos humanitarios </span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="223561" role="article" about="/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Web  </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Junio 24, 2020 - 08:09 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Del 2 al 15 de julio llegarán 24 vuelos humanitarios " class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2020-06/VUELO HUMANITARIO.jpg?itok=ePlZJJqP">
        
                  <div class="autoria">El Nuevo Siglo/Anadolu</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span><span><span>Los ministerios de relaciones Exteriores y Transporte en coordinación con la Dirección General de Migración Colombia, definieron el cronograma de vuelos humanitarios para facilitar el regreso al país de compatriotas que están permanecen en el exterior.</span></span></span></p>

<p><span><span><span>A la fecha se han realizado más de 130 vuelos humanitarios que han permitido el retorno de más de 18.500 connacionales, y se espera que en la próxima semana lo hagan al menos 1.000 más.</span></span></span></p>

<p><span><span><span>En las próximas semanas lo harán otros colombianos procedentes de países como: Brasil, España, Australia, Perú, Chile, Estados Unidos, México, entre otros.</span></span></span></p>

<p><span><span><span>El orden de arribo de estos vuelos, de acuerdo con lo concertado con el Gobierno Nacional, será el siguiente:</span></span></span></p>

<p> </p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      2 de julio: España </span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      2 de julio: Estados Unidos</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      3 de julio: Perú</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      3 de julio: Miami </span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      4 de julio: Washington</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      4 de julio: Estados Unidos</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      5 de julio: Perú </span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      5 de julio: Brasil </span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      6 de julio: Guatemala </span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      6 de julio: Australia</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      7 de julio: Nueva York</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      7 de julio: Estados Unidos</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      8 de julio: Perú</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      8 de julio: Atlanta</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      9 de julio: Chile </span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      9 de julio: España</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      10 de julio: Chile</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      10 de julio: Miami</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      11 de julio: Argentina</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      11 de julio: Orlando</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      12 de julio: Panamá </span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      13 de julio: Estados Unidos</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      14 de julio: Estados Unidos</span></span></span></p>

<p><span><span><span>       <span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO">⁃</span>      15 de julio: México </span></span></span></p>

<p> </p>

<p><span><span><span>La canciller Claudia Blum recordó que de acuerdo con el protocolo establecido, este tipo de vuelos son operados por aerolíneas comerciales y que el costo del tiquete de traslado es asumido por cada uno de los viajeros, quienes, previamente, deben haberse inscrito en el Registro Consular.</span></span></span></p>

<p><span><span><span>Por su parte, la Ministra de Transporte, Ángela María Orozco, señaló que a la operación de estos vuelos, que se vienen realizando de manera excepcional en Colombia, se les aplican estrictos protocolos y medidas de bioseguridad en todas las terminales aéreas, como actividad estratégica que garantiza la cadena de suministro en este momento de emergencia.  </span></span></span></p>

<p><span><span><span>De igual forma, Juan Francisco Espinosa, Director de Migración Colombia, resaltó que previo a su ingreso al país, el grupo de colombianos deberá diligenciar el formulario de ‘Control Preventivo Contra el Coronavirus’, a través de la página web de la entidad, y una vez desembarquen en Colombia, serán valorados por las autoridades de salud en tres momentos previos, al proceso de control migratorio.</span></span></span></p>

<p><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span><span>Todos los connacionales que arribarán en los próximos días, deberán cumplir con la medida de aislamiento obligatorio, so pena de la imposición de sanciones administrativas y penales por su incumplimiento.</span></span></span></p></div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/06-2020-del-2-al-15-de-julio-llegaran-24-vuelos-humanitarios%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-97dbe430af93ffd3290cda32c1a34127a00119b6fc8003a0c5fac44812504e2c">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/06-2020-logica-de-la-regla-fiscal" hreflang="es">Lógica de la regla fiscal</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/06-2020-que-pasara-el-1-de-julio" hreflang="es">¿Qué pasará el 1 de julio?</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/06-2020-la-vicepresidencia-incolume" hreflang="es">La Vicepresidencia incólume </a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/06-2020-la-constituyente-inconclusa" hreflang="es">La Constituyente inconclusa</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
