<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Para los gremios es clave que se abra el comercio | El Nuevo Siglo Bogotá">
    <meta property="fb:pages" content="1867749136821912" />
    <link rel="amphtml" href="http://m.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio?amp=1"> 
    <meta charset="utf-8" />
<meta name="title" content="Para los gremios es clave que se abra el comercio | El Nuevo Siglo Bogotá" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio" />
<meta property="og:site_name" content="El Nuevo Siglo Bogotá" />
<meta name="description" content="La reapertura gradual que han tenido algunos sectores de la economía, es respaldada por los gremios, pero consideran que es fundamental que se abra, también escalonadamente, la forma como se puede vender lo que producen" />
<meta name="twitter:title" content="Para los gremios es clave que se abra el comercio" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio" />
<meta property="og:title" content="Para los gremios es clave que se abra el comercio" />
<meta name="twitter:image:height" content="854" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="1280" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta property="og:updated_time" content="Mayo 20, 2020 - 8:06 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="La reapertura gradual que han tenido algunos sectores de la economía, es respaldada por los gremios, pero consideran que es fundamental que se abra, también escalonadamente, la forma como se puede vender lo que producen

" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2020-05/06 montaje_0.jpg?itok=iPRJlUQS" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2020-05/06 montaje_0.jpg?itok=iPRJlUQS" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Para los gremios es clave que se abra el comercio",
            "name": "Para los gremios es clave que se abra el comercio",
            "description": "La reapertura gradual que han tenido algunos sectores de la economía, es respaldada por los gremios, pero consideran que es fundamental que se abra, también escalonadamente, la forma como se puede vender lo que producen",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio" />
<script type="text/javascript">  var OA_zones = {
    '21' : 21,
    '22' : 22,
    '23' : 23,
    '5' : 5,
    '24' : 24,
    '25' : 25,
    '3' : 3,
    '29' : 29
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Para los gremios es clave que se abra el comercio | El Nuevo Siglo Bogotá</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?qa6pnr");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?qa6pnr");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?qa6pnr");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?qa6pnr");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/221682","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?qa6pnr"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--22 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/internacional" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="ad ad-1">
      <script type='text/javascript'>
        <!--// <![CDATA[
        OA_show('21');
        // ]]> -->
      </script>
    </div>
  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Miércoles
      - Mayo 20 de 2020</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/economia"><span>Atrás.</span></a>
    <h3>Economía.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Para los gremios es clave que se abra el comercio</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="221682" role="article" about="/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Economía </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Mayo 20, 2020 - 08:06 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Para los gremios es clave que se abra el comercio" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2020-05/06 montaje_0.jpg?itok=iPRJlUQS">
        
                  <div class="autoria">Foto Montaje El Nuevo Siglo</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h6><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>La reapertura gradual que han tenido algunos sectores de la economía, es respaldada por los gremios, pero consideran que es fundamental que se abra, también escalonadamente, la forma como se puede vender lo que producen</span></span></span></span></span></h6>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>____________</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>Un respaldo total a la reapertura gradual de la economía, dieron varios gremios del país, ante la decisión del Gobierno de reemprender la productividad, primero con los sectores de la construcción y manufactura, y luego con la industria, las oficinas estatales y más adelante, a partir del 1 de junio de otras actividades.</span></span></span></span></span></p>

<p> </p>

<p><span><span><span><strong><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>1.- La SAC</span></span></strong></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>El presidente de la Sociedad de Agricultores de Colombia (SAC), Jorge Enrique Bedoya, señala que las decisiones del Gobierno “siguen en la dirección correcta, donde se privilegia la salud de los colombianos pero también con el aislamiento inteligente se privilegia la vida productiva del país, donde cientos de compatriotas reanuden sus labores y tengan sus ingresos”.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>Bedoya sostuvo que “debemos seguir trabajando como un solo equipo para sacar adelante este retos, tal vez el mayor que ha tenido el país y su historia”.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>El presidente de la SAC <strong><span>celebró el anuncio frente a la reactivación escalonada de algunos sectores, y destacó la importancia que tiene para el sector agricultor la ventana que se abre</span></strong> para que mandatarios locales, de municipios y ciudades libres de coronavirus, puedan implementar, de forma autónoma, medidas para la reactivación comercial. </span></span></span></span></span></p>

<p><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>Sobre la reacción del sector agrícola ante el covid-19, Bedoya, dijo que “con la pandemia hemos tenido toda la producción caminando, debemos mirar cómo los productores son más productivos La pandemia nos va a dejar un consumo afectado y por eso creo que los millones de colombianos que hacen parte de la ruralidad tienen una gran oportunidad y el crédito será una variable fundamental”.</span></span></span></span></p>

<p> </p>

<p><span><span><span><strong><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>2.- La ANDI</span></span></strong></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>Por su parte el presidente de la ANDI, Bruce Mac Master dijo que “esta es una inmensa inversión que hemos hecho y es una inmensa inversión que tenemos que cuidar como la más valiosa de todas, que es la inversión en vida y en salud. Por eso hace sentido que se extienda el cuidado personal más allá de lo que se había planteado anteriormente y al tiempo <strong><span>tenemos que buscar formas para que podamos generar ingresos</span></strong> a las familias que hasta ahora se han mantenido ajenas a la actividad económica”.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>Mac Master señaló que es importante <strong><span>redoblar los esfuerzos para que “con protocolos, autocuidado y protección podamos generar actividades económicas. </span></strong>Para el directivo  “el comercio de grandes superficies ha demostrado ser un inmenso ejemplo de cómo pueden hacerse las cosas con cuidado y prevención”.</span></span></span></span></span></p>

<p><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>Mac Master, dijo que “ante la coyuntura actual, las empresas deben continuar con sus trabajadores en la senda del progreso social. Buscar el entendimiento recíproco es la mejor alternativa, para salir de la crisis y seguir adelante. Por eso se deben explorar todas las ideas y propuestas en tal propósito. El objetivo primordial de todos debe ser la defensa del empleo”.</span></span></span></span></p>

<p> </p>

<p><span><span><span><strong><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>3.- Fenalco</span></span></strong></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>A su vez, el presidente de Fenalco, Jaime Alberto Cabal, dijo que “es importante la extensión de la emergencia sanitaria hasta el 31 de agosto, el aplazamiento del confinamiento al 31 de  mayo es una semana más de estar cerrado el comercio, obviamente con más problemas para las empresas y el empleo, sin embargo vemos una luz al final del túnel”.</span></span></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>Cabal señaló que ante esta situación, “hacemos dos propuestas al Gobierno, una es anunciar con suficiente anticipación los sectores del comercio que se van a abrir a partir del 1 de junio para preparar los protocolos y estar activos a partir de esa fecha y no una semana o dos semanas después y  la segunda es que el Gobierno decida en qué ciudad o regiones se abre y se pacte con los alcaldes la gradualidad  y que se cumplan los protocolos nacionales y no se generen nuevos protocolos en las ciudades, lo que haría muy dispendioso la entrada en operación del comercio”.</span></span></span></span></span></p>

<p> </p>

<p><span><span><span><em><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>4.- Analdex</span></span></em></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span><span>Mientras tanto, el presidente de Analdex, Javier Díaz, destacó la reapertura gradual de la economía y su situación y dijo que  “e</span></span></span><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span>n medio de las dificultades a Colombia le va relativamente bien si se compara con otros países de la región. El mensaje es que debemos ser optimistas y ver cómo vamos a aprovechar el futuro para que sea mucho más beneficioso para todos”.</span></span></span></span></span></span></p>

<p><span><span><span><span lang="ES" xml:lang="ES" xml:lang="ES"><span><span> Sostuvo que para el sector que representan, es un buen momento para impulsar las exportaciones del agro, y dijo que “en el sector agrícola hay mucho campo por desarrollar en ese proceso de sustitución, se deben mirar cuáles son los productos a los que debería apuntar, el comportamiento de los mercados internacionales, si se puede producir aquí y más barato".</span></span></span></span></span></span></p>

<p> </p>

<p><span><span><span><strong><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>La CCI</span></span></strong></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>De otro lado, Juan Martín Caicedo Ferrer, presidente de la Cámara Colombiana de Infraestructura (CCI), aunque se mostró favorable a la reapertura de la economía, está inconforme con los incrementos en el precio del asfalto, elemento fundamental para su sector. </span></span></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>En carta dirigida al presidente de la República, Iván Duque, Caicedo Ferrer, le manifestó al mandatario “es el segundo incremento que se da en un periodo de un año, en donde efectivamente, el 1 de marzo de 2019 ya se había realizado un aumento del valor de la tonelada de asfalto, en esa ocasión, también del 15%. Como entenderá, este nuevo incremento, en un momento coyuntural como el que está viviendo el país, es absolutamente inconveniente y, por el contrario, generará un impacto negativo en la búsqueda de generar mayor dinámica en los contratos de obras civiles de infraestructura de transporte”.</span></span></span></span></span></p>

<p> </p>

<p><span><span><span><strong><span lang="ES" xml:lang="ES" xml:lang="ES"><span>5.- Acopi</span></span></strong></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>La presidente de Acopi, </span></span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span>Rosmery Quintero, se mostró de acuerdo con las decisiones de reabrir la economía paulatinamente, pero insistió en la necesidad que el Gobierno debe subsidiar más las nóminas y ahora el pago de la prima de junio, que se podría pagar más adelante. “Planteamos que, como a lo largo del año la situación seguirá siendo compleja, las primas de junio y diciembre también se puedan pagar más adelante”. Sostuvo que “pedimos que los domingos sean tratados como días ordinarios para poder plantear turnos escalonados y que las jornadas sean completas. Pero eso no significa eliminar los dominicales, sino que el costo adicional que arrojen esas horas se pueda pagar después de la crisis, en concertación con el trabajador”.</span></span></span></span></span></p>

<p> </p>

<p> </p></div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/05-2020-para-los-gremios-es-clave-que-se-abra-el-comercio%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-390676ff43e4b928eeb4f23f50927b20d7c4882ef9efcdbea0d0101ac25e49ca">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-2020-cadena-perpetua-un-hervor" hreflang="es">Cadena perpetua, a un hervor </a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-2020-decision-clave-sobre-cuarentena" hreflang="es">Decisión clave sobre cuarentena</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-2020-la-jep-bajo-la-lupa" hreflang="es">La JEP bajo la lupa</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-2020-preservar-la-seguridad-juridica" hreflang="es">Preservar la seguridad jurídica</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
