<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    
    <meta name="twitter:title" content="Se perdió el expediente de demolición del puente del CC Gran Estación | El Nuevo Siglo Bogotá">
    <meta charset="utf-8" />
<meta name="title" content="Se perdió el expediente de demolición del puente del CC Gran Estación | El Nuevo Siglo Bogotá" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion" />
<meta property="og:site_name" content="El Nuevo Siglo Bogotá" />
<meta name="description" content="La Personería aseguró que “según la querella tramitada por la autoridad local, la obra fue construida sin licencia de intervención”" />
<meta name="twitter:title" content="Se perdió el expediente de demolición del puente del CC Gran Estación" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion" />
<meta property="og:title" content="Se perdió el expediente de demolición del puente del CC Gran Estación" />
<meta name="twitter:image:height" content="684" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="1080" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="684" />
<meta property="og:updated_time" content="Mayo 26, 2019 - 8:40 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="La Personería aseguró que “según la querella tramitada por la autoridad local, la obra fue construida sin licencia de intervención”" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-05/18 personeria.jpg?itok=xKKg0kUX" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-05/18 personeria.jpg?itok=xKKg0kUX" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Se perdió el expediente de demolición del puente del CC Gran Estación",
            "name": "Se perdió el expediente de demolición del puente del CC Gran Estación",
            "description": "La Personería aseguró que “según la querella tramitada por la autoridad local, la obra fue construida sin licencia de intervención”",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion" />
<script type="text/javascript">  var OA_zones = {

  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Se perdió el expediente de demolición del puente del CC Gran Estación | El Nuevo Siglo Bogotá</title>
    <link rel="stylesheet" href="//www.elnuevosiglo.com.co/sites/default/files/css/css_uJKJI1OseZYNQBoEmpJlI8NpsEeNDFP0LN-DGnJ-HPk.css?prxhrx" media="all" />
<link rel="stylesheet" href="//www.elnuevosiglo.com.co/sites/default/files/css/css_J5e2TS7cJnFXQGVL3hzvRBAmkJ7R9fKK_QjuC9Q0hX8.css?prxhrx" media="all" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/201253","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.ajax,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"views":{"ajax_path":"\/index.php\/views\/ajax","ajaxViews":{"views_dom_id:bb03ee7cbc07af4b973f007041823c952808ad0f8413adfd0b32a7b10437cba9":{"view_name":"noticias_en_linea","view_display_id":"block_1","view_args":"","view_path":"\/index.php\/articulos\/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion","view_base_path":null,"view_dom_id":"bb03ee7cbc07af4b973f007041823c952808ad0f8413adfd0b32a7b10437cba9","pager_element":0}}},"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_WHFP6hOw_9JPv8GRZnl8OOAL_z19EXmQIwJHtIMPL6g.js"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_wtP2TLG-yH4yai3I_KlH5qvh9hYvjC2XEEm9aqcdiWE.js"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--12 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-7d83fdf468d9d9ffde9ab0c5bce96acfba70cfeb02823d9e1e753fdee53c5b8c">
  
    
      
  
          </div>
</div>

  
  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Domingo
      - Mayo 26 de 2019</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/nacion"><span>Atrás.</span></a>
    <h3>Nación.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Se perdió el expediente de demolición del puente del CC Gran Estación</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="201253" role="article" about="/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Nacional </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá.</span>
          </div>
          <div class="info-line">
            Mayo 26, 2019 - 08:38 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Se perdió el expediente de demolición del puente del CC Gran Estación" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-05/18 personeria.jpg?itok=xKKg0kUX">
        
                  <div class="autoria">Foto cortesía.</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span><span>La Personería de Bogotá informó ayer que el expediente que ordena la demolición del puente peatonal que conecta las Etapas I y II del Centro Comercial Gran Estación se extravió, en consecuencia abrió indagación preliminar para dar con los funcionaros responsables.</span></span></span></span></span></span></p>

<p><span><span>“Según la querella tramitada por la autoridad local, la obra fue construida sin licencia de intervención y ocupando el espacio público; por esa razón desde el 28 de agosto de 2013 la Alcaldía declaró infractor de las normas de obra y urbanismo a los responsables del enlace peatonal e impuso la demolición”, se lee en el comunicado de prensa de la Personería.</span></span></p>

<p><span><span>Asimismo señala que la estructura peatonal que conecta el Centro Comercial Gran Estación entre sí, se construyó sin permiso legal; que desde septiembre de 2016 quedó ejecutoriada la orden de demolición; que desde mayo del año pasado la Alcaldía Local de Teusaquillo aplicó una multa por “renuencia” al cumplimiento del fallo; y que dos meses más tarde el expediente desapareció.</span></span></p>

<p><span><span>En este sentido, la Personería explica que “ante un recurso de reposición, interpuesto en abril de 2014, la Alcaldía de Teusaquillo mantuvo la decisión y concedió la apelación. En julio de 2016, el Consejo de Justicia confirmó la decisión y esta quedó ejecutoriada en septiembre de 2016. En mayo de 2018 fue impuesta una multa por renuencia al cumplimiento de la medida. Dos meses después el expediente desapareció y se formuló una denuncia ante la Fiscalía. En agosto se ordenó reconstruir el proceso, pero la novedad no se comunicó al Ministerio Público Distrital”.</span></span></p>

<p><span><span>Más adelante apunta que la Alcaldía Local de Teusaquillo aseveró que el expediente está siendo reconstruido, no obstante dos y ocho meses después de ejecutoriada la medida, esta no se ha materializado y el puente sigue intacto.</span></span></p>

<p><span><span><span><strong><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span><span>“El trámite se corrió”</span></span></span></strong></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span><span>Por su parte, la personera Carmen Teresa Castañeda señaló que “un<strong><span> informe de nuestro Personero Local de Teusaquillo nos prende las alertas acerca de todo el trámite que se corrió</span></strong>, efectivamente, con ocasión de la verificación de la falta de licenciamientos en la construcción”.</span></span></span></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span><span>“Ordenamos la indagación preliminar para poder constatar toda la información que nos da el Personero Local de Teusaquillo y <strong><span>poder empezar a identificar posibles responsables por la pérdida del expediente, porque si no tenemos expediente pues no se puede ejecutar la sanción impuesta”</span></strong>, ratificó.</span></span></span></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span><span>Para <em>Canal Uno</em> la Personera apuntó que “hace dos años se debió haber demolido ese túnel (…) pero oh sorpresa, el expediente ha desaparecido, el expediente no ha sido reconstruido”.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span><span>La Alcaldía responde</span></span></span></strong></span></span></span></p>

<p><span><span><span><span lang="ES-CO" xml:lang="ES-CO" xml:lang="ES-CO"><span><span>Asimismo, la alcaldesa local de Teusaquillo, Luisa Fernanda López, explicó que el pilote que lo sostiene (al puente) está encima de un antejardín, ellos nunca obtuvieron la licencia para poder construir esto (…) se hicieron las investigaciones sin embargo no tuvimos mucho de donde escoger, el expediente aparecía que estaba en el archivo sin embargo en el archivo nunca apareció, no estaba a nombre de nadie”.</span></span></span></span></span></span></p>

<p><span><span>No obstante, López aseveró que su despacho ya inició la recuperación del expediente: “Afortunadamente desde la Alcaldía Local tenemos la mayoría de los expedientes digitalizados así que no fue tan difícil hacer esa reconstrucción”, aclarando además que es el Centro Comercial Gran Estación el responsable final de demoler la estructura, cuestión que no ha hecho y por lo que ya se le han impuesto dos multas que suman $300 millones de pesos.</span></span></p>

<p><span><span>La Alcaldía también ha planteado que puede demoler el puente y luego pasarle la factura el centro comercial.</span></span></p>

<p><span><span>“Hace aproximadamente tres semanas les impusimos (al Centro Comercial Gran Estación), una multa de $152 millones, si ellos siguen faltando a la orden vamos a seguir con las multas efectivamente”, agregó.</span></span></p>

<p><span><span>Hace ya más de un año, en abril de 2018, el presidente de la junta de copropietarios y arquitecto que diseñó el centro comercial, Augusto Salazar, declaró a <em>Blu Radio</em> que el puente fue aprobado por la Secretaría Distrital de Planeación<strong> </strong><strong><span>“mediante un plan de implantación”.</span></strong></span></span></p></div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-96bbc7bf32a34e0a18b7071d4292494ef0f4b5adb86f381fa2dfd11d8bc6c376">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-2019-patologia-del-new-york-times" hreflang="es">Patología del New York Times</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-2019-can-urge-un-sacudon" hreflang="es">CAN urge un sacudón </a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-2019-un-continente-solidario" hreflang="es">Un continente solidario</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-2019-cruzada-contra-el-dopaje" hreflang="es">Cruzada contra el dopaje </a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>
<div class="views-element-container block block-views block-views-blocknoticias-en-linea-block-1" id="block-views-block-noticias-en-linea-block-1">
  
      <h2>Ahora</h2>
    
      <div><div class="view view-noticias-en-linea view-id-noticias_en_linea view-display-id-block_1 js-view-dom-id-bb03ee7cbc07af4b973f007041823c952808ad0f8413adfd0b32a7b10437cba9">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/05-2019-fiscalia-ocupo-bienes-del-bloque-sur-de-las-farc-en-el-caqueta" hreflang="es">Fiscalía ocupó bienes del bloque sur de las Farc en el Caquetá</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/05-2019-nacional-tomo-vida-y-entro-en-el-equilibrio-del-grupo-b" hreflang="es">Nacional tomó vida y entró en el equilibrio del grupo B</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/05-2019-trump-primer-mandatario-en-reunirse-con-emperador-naruhito" hreflang="es">Trump: primer mandatario en reunirse con emperador Naruhito</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/05-2019-enfrentamiento-entre-presos-en-carcel-de-brasil-deja-15-muertos" hreflang="es">Enfrentamiento entre presos en cárcel de Brasil deja 15 muertos</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-2019-17-mil-personas-vivieron-la-primera-sportfest-dedicada-al-fitness" hreflang="es">17 mil personas vivieron la primera Sportfest dedicada al fitness</a></span></div></div>

    </div>
  
        <nav class="pager" role="navigation" aria-labelledby="pagination-heading">
    <h4 class="pager__heading visually-hidden">Paginación</h4>
    <ul class="pager__items js-pager__items">
                    <li class="pager__item is-active">
          Página 1        </li>
                    <li class="pager__item pager__item--next">
          <a href="/index.php/articulos/05-2019-se-perdio-el-expediente-de-demolicion-del-puente-del-cc-gran-estacion?page=1" title="Ir a la página siguiente" rel="next">
            <span class="visually-hidden">Página siguiente</span>
            <span aria-hidden="true">Next ›</span>
          </a>
        </li>
          </ul>
  </nav>

          </div>
</div>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_bdUIFu6eUGSzT9fF0e4raxc1kCPVfaWDtU5i1I_hCck.js"></script>
..
  </body>
</html>
