<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Precios de alimentos básicos se han duplicado por pandemia y paros | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="Precios de alimentos básicos se han duplicado por pandemia y paros | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="Mientras oficialmente el Gobierno señala que no ha subido el valor de los productos indispensables de la canasta familiar, otra es la situación que soportan los colombianos" />
<meta name="twitter:title" content="Precios de alimentos básicos se han duplicado por pandemia y paros" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros" />
<meta property="og:title" content="Precios de alimentos básicos se han duplicado por pandemia y paros" />
<meta name="twitter:image:height" content="450" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="730" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="450" />
<meta property="og:updated_time" content="Mayo 17, 2021 - 9:12 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Mientras oficialmente el Gobierno señala que no ha subido el valor de los productos indispensables de la canasta familiar, otra es la situación que soportan los colombianos" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-05/image_0.jpg?itok=4NWOK212" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-05/image_0.jpg?itok=4NWOK212" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Precios de alimentos básicos se han duplicado por pandemia y paros",
            "name": "Precios de alimentos básicos se han duplicado por pandemia y paros",
            "description": "Mientras oficialmente el Gobierno señala que no ha subido el valor de los productos indispensables de la canasta familiar, otra es la situación que soportan los colombianos",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros" />
<script type="text/javascript">  var OA_zones = {

  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Precios de alimentos básicos se han duplicado por pandemia y paros | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?qt4q9o");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?qt4q9o");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?qt4q9o");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?qt4q9o");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/246259","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?qt4q9o"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--22 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros?url=articulos%2F05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros?url=articulos%2F05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros?url=articulos%2F05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/internacional" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-641adbbb1d5cc2e6c81b18fd9b743d2fdcbd38605ed5969a0e89e35529e84d17">
  
    
      
  
          </div>
</div>

  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Martes
      - Mayo 18 de 2021</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/economia"><span>Atrás.</span></a>
    <h3>Economía.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo">SE COMBINA DESABASTECIMIENTO CON ESPECULACIÓN</div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Precios de alimentos básicos se han duplicado por pandemia y paros</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="246259" role="article" about="/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Economía </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Mayo 17, 2021 - 05:00 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Precios de alimentos básicos se han duplicado por pandemia y paros" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-05/image_0.jpg?itok=4NWOK212">
        
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span><span><span><span><span><span><span><strong>El huevo, la carne, las verduras y las frutas ya no están&nbsp;al alcance de las familias con los mejores precios.</strong> Desde que empezó la pandemia y ahora con los bloqueos, marchas, operativos policiales y retenes ilegales, el bolsillo de los colombianos ha sido golpeado con fuerza.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Para la muestra un botón. En un barrio al occidente de Bogotá, hace un año los precios de estos alimentos eran los siguientes: <strong>un huevo tenía un valor de $300 y ahora se consigue por $600</strong>; una libra de carne bola o cadera que tenía un precio de <strong>$8.500 hoy no se consigue por menos de $16.000;</strong> la libra de carne de cerdo pasó de $8.200 a $13.500; la libra de pechuga de pollo que tenía un valor en marzo de 2020 de $6.500 hoy su valor ronda los $12.000.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Mientras tanto, el precio de la papa y las verduras se ha&nbsp;disparado.<strong> La papa pastusa pasó de $750 cuando empezó la pandemia a $2.500 ahora con los paros.</strong> Una libra de tomate que antes estaba en $1.200 hoy no se consigue por menos de $2.500 y ni se diga de la <strong>arveja: una libra pasó de $2.000 a $7.000.</strong></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Incluso ahora la leche, que en varias partes de Colombia los productores están tirando a los arroyos,&nbsp;pasó de $3.200 el litro a $3.800. También, la libra de queso doble crema dio un salto al pasar de $5.200 a $7.800.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Estas alzas en los precios de los alimentos no se están presentado solo en Bogotá ya que las centrales de abastos de Cali, Medellín, Barranquilla y Cartagena reportan incrementos por el desabastecimiento.</span></span></span></span></span></span></p>

<hr />
<ul>
	<li><span style="color:#016797;"><strong>Le puede interesar:&nbsp;</strong></span><a href="https://elnuevosiglo.com.co/articulos/05-14-2021-ventas-del-comercio-aumentaron-201-en-marzo"><span style="color:#016797;">Ventas del comercio aumentaron 20,1% en marzo</span></a></li>
</ul>

<hr />
<p><span style="color:#016797;"><strong>Especulación</strong></span></p>

<p><span><span><span><span><span><span><span>Pero también&nbsp;estos incrementos en el valor de alimentos básicos, se debe a la especulación que muchos intermediarios han hecho con los productos. Muchos están haciendo su agosto con la disculpa que tuvieron que comprar caros los alimentos por culpa de los bloqueos y ahora, cuando ya hay abastecimiento, no los bajan y les trasladan todos estos costos a los consumidores.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Sin duda este aumento&nbsp;en los precios ya se está viendo con el comportamiento de la inflación de abril.<strong> La variación mensual del IPC fue de 0,59%,</strong> la variación año corrido fue 2,16% y la anual 1,95%. </span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Durante este mes, el Índice de Precios del Consumidor tuvo que ver con un importante incremento de los precios de los alimentos y las bebidas no alcohólicas, de 2,09% en dicho mes, seguido de la educación (0,86%), bebidas alcohólicas y tabaco (0,51%), y alojamiento y servicios públicos (0,43%).</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Asimismo, y de acuerdo al reporte del DANE,<strong> entre enero y abril de 2021 la variación del IPC Total fue 2,16%</strong>. Entre los rubros, la división Alimentos y bebidas no alcohólicas registró una variación año corrido de 5,23%, siendo esta la mayor variación año corrido. <strong>En abril de 2021 los mayores incrementos de precio se registraron en las subclases: papas (84,41%), cebolla (23,50%) y aceites comestibles (13,17%).</strong></span></span></span></span></span></span></span></p>

<p><strong><span style="color:#016797;">Los huevos</span></strong></p>

<p><span><span><span><span><span><span><span>Precisamente, René Gutiérrez, quien tiene una<strong> venta de huevos </strong>en el barrio Bolivia en Bogotá,&nbsp;<strong>explica que los precios de estos productos&nbsp;se han duplicado</strong>, y sostiene que “no nos alcanza para comprar la misma cantidad de huevos que antes adquiríamos a mitad de precio, y eso mismo es lo que le está pasando a nuestros compradores”.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Pese a que los alimentos vienen llegando a la capital, en las tiendas de barrio los precios de los alimentos están por las nubes. Al parecer, la especulación sobre un posible desabastecimiento ha llevado a un incremento de ciertos productos.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>En barrios de todas las localidades se han presentado incrementos en productos como papa, arveja, limón y hasta la misma carne. Y hay otros, principalmente frutas, que su precio varió al alza notablemente. </span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Precisamente, Juan Felipe Montoya, <strong>presidente de Huevos Kikes, explicó cómo los bloqueos en las vías del país han afectado la economía de la compañía,</strong> y también cómo ha sido la crisis en las empresas del sector avícola que ha afectado a&nbsp;los consumidores.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>De acuerdo con el empresario, el paro de las actividades productivas e interrupción en la cadena de suministro en el abastecimiento de huevos y pollo en el país tiene en vilo a muchos empresarios, pues el represamiento de los insumos y alimentos en las vías ha&nbsp;generado pérdidas las cuales llevarían al aumento de los precios en los productos.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Ante el panorama, Montoya indicó que para el sector avícola, “la situación es absolutamente caótica. En el suroccidente del país tenemos una ventaja y es que Buenaventura está muy cerca, lo que normalmente nos permite a nosotros estar abasteciéndonos de materia prima de una forma regular.”</span></span></span></span></span></span></span></p>

<hr />
<ul>
	<li><span style="color:#016797;"><strong>Le puede interesar:&nbsp;</strong></span><a href="https://elnuevosiglo.com.co/articulos/05-13-2021-14-billones-la-salud-por-tributo-de-licores-y-cigarrillos" rel="bookmark"><span style="color:#016797;">$1,4 billones a la salud por tributo de licores y cigarrillos</span></a></li>
</ul>

<hr />
<p><span style="color:#016797;"><strong>Otros productos</strong></span></p>

<p><span><span><span><span><span><span><span>En Medellín, Rodolfo Correa, secretario de agricultura de Antioquia, afirmó que a pesar de que no existe desabastecimiento <strong>sí se registra un alza en el precio de algunos productos de la canasta familiar de los antioqueños como consecuencia del paro nacional</strong>, que ya completa más de una semana.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>De acuerdo con el funcionario, el azúcar, la papa y las hortalizas son los productos de la canasta básica familiar que registran mayor alza. Asimismo, la papa capira, el tomate chonto y el pimentón son algunos de los productos del sector agrícola que presentan un incremento.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>En detalle, las variaciones son: <strong>la papa capira pasó de $4.000 por kilo a $4.800, el tomate chonto pasó de $3.500 a $4.500 el kilo, mientras que el pimentón pasó de $1.700 a $3.000 el kilo.</strong></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Según el secretario, esta situación “se debe a que Antioquia es un departamento que tiene una alta dependencia de otros departamentos, al momento de proveerse de insumos alimentarios. Del Valle dependemos en gran medida del azúcar y de los huevos, de Boyacá de la papa y de otros departamentos del sur y del centro de hortalizas”.</span></span></span></span></span></span></span></p>

<p><span style="color:#016797;"><strong>El agro</strong></span></p>

<p><span><span><span><span><span><span><span>Para Jorge Enrique Bedoya, presidente de la Sociedad de Agricultores de Colombia (SAC), “los bloqueos que han ocurrido en las vías del país durante los últimos días, en el marco del paro nacional, han afectado a productores agropecuarios en la mayoría de los departamentos. Los efectos han sido de distintos tipos. Está, por ejemplo, la pérdida de las cosechas altamente perecederas -como las frutas-, exportaciones incumplidas o dificultad para acceder a insumos, algo tendrá consecuencias en las cosechas por venir”.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Según un balance que tiene el gremio a partir de información reportada por sus afiliados, entre los más afectados han estado los productores de frutas y hortalizas, aguacate hass y café, así como los productores pecuarios. Han registrado “dificultades de movilización en 29 de los 32 departamentos del país con afectaciones directas en alrededor de 300 municipios de donde no se han podido despachar los alimentos”. El altiplano cundiboyacense, Valle del Cauca, Meta, Tolima y los Santanderes son algunas de las zonas que mayores consecuencias han sufrido.</span></span></span></span></span></span></span></p>

<p><span style="color:#016797;"><strong>Verduras y frutas</strong></span></p>

<p><span><span><span><span><span><span><span>Durante la semana del 8 al 14 de mayo de 2021 subieron las cotizaciones de&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>las verduras y las frutas, mientras que se redujeron la&nbsp;de los tubérculos.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Subieron los precios del tomate chonto, el pepino cohombro, el pimentón, la&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>habichuela, la lechuga Batavia, el ajo importado, la coliflor y el repollo&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>blanco. En el caso del tomate chonto, se registró una reducción de la oferta&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>debido a las dificultades en el transporte del producto oriundo de Boyacá,&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>Valle de Cauca, Norte de Santander y Risaralda, por el paro nacional.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>De la misma forma, incrementaron las cotizaciones de la mora de Castilla, la&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>papaya Maradol, el tomate de árbol, la patilla, el aguacate papelillo, la&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>granadilla, la manzana roja importada y la piña gold. </span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>El aumento de los&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>precios de la mora de Castilla se debió a la reducción en ingreso de&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>producto desde Antioquia, Caldas, Nariño y Cundinamarca, donde se han&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>incrementado el costo de los fletes; además, los bloqueos en las vías&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>afectaron la calidad de producto que ingresó a los mercados.</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>Así mismo, se incrementaron los precios mayoristas de la&nbsp;papa criolla&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>limpia, superior, única y capira, el plátano guineo y la yuca criolla. En el&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>caso de la papa criolla limpia, se registró un aumento en el abastecimiento&nbsp;</span></span></span></span></span></span></span><span><span><span><span><span><span><span>procedente de Boyacá y Antioquia, donde se movilizaron mayores volúmenes de carga.</span></span></span></span></span></span></span></p>

<p>&nbsp;</p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/05-17-2021-precios-de-alimentos-basicos-se-han-duplicado-por-pandemia-y-paros%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-912d69b2f44821e249fea3d83af13b35842fc96c379cee203482f5beedd21381">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-17-2021-editorial-las-arenas-movedizas-chilenas" hreflang="es">Las arenas movedizas chilenas</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-16-2021-una-amenaza-creciente" hreflang="es">Una amenaza creciente</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-15-2021-las-fronteras-del-dialogo" hreflang="es">Las fronteras del diálogo</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/05-14-2021-un-ejemplo-de-concertacion" hreflang="es">Un ejemplo de concertación</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
