<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Plan de contingencia para evitar escasez de oxígeno medicinal | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="Plan de contingencia para evitar escasez de oxígeno medicinal | El Nuevo Siglo" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal" />
<meta name="twitter:title" content="Plan de contingencia para evitar escasez de oxígeno medicinal" />
<meta name="description" content="Piden que quienes hayan sido dados de altas devuelvan los cilindros para poder reutilizarlos" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal" />
<meta property="og:title" content="Plan de contingencia para evitar escasez de oxígeno medicinal" />
<meta name="twitter:image:width" content="711" />
<meta name="twitter:image:height" content="438" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co," />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="711" />
<meta property="og:image:height" content="438" />
<meta property="og:updated_time" content="Abril 26, 2021 - 10:34 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Piden que quienes hayan sido dados de altas devuelvan los cilindros para poder reutilizarlos" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-04/08AM TOP 2 oxigeno 000_98R7FZ afp.jpg?itok=YBjLwUo5" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-04/08AM TOP 2 oxigeno 000_98R7FZ afp.jpg?itok=YBjLwUo5" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "name": "Plan de contingencia para evitar escasez de oxígeno medicinal",
            "headline": "Plan de contingencia para evitar escasez de oxígeno medicinal",
            "description": "Piden que quienes hayan sido dados de altas devuelvan los cilindros para poder reutilizarlos",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal" />
<script type="text/javascript">  var OA_zones = {

  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Plan de contingencia para evitar escasez de oxígeno medicinal | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?qrfea2");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?qrfea2");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?qrfea2");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?qrfea2");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/244744","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?qrfea2"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--12 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal?url=articulos%2F04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal?url=articulos%2F04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal?url=articulos%2F04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-8a2c443a9f166cf476ace46cbe88b693ae1193aec6b645f6d6640c2c2aca9733">
  
    
      
  
          </div>
</div>

  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Martes
      - Abril 27 de 2021</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/nacion"><span>Atrás.</span></a>
    <h3>Nación.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo">GOBIERNO DECRETÓ CERO ARANCEL PARA SU IMPORTACIÓN</div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Plan de contingencia para evitar escasez de oxígeno medicinal</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="244744" role="article" about="/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Política </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Abril 26, 2021 - 05:21 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Plan de contingencia para evitar escasez de oxígeno medicinal" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2021-04/08AM TOP 2 oxigeno 000_98R7FZ afp.jpg?itok=YBjLwUo5">
        
                  <div class="autoria">Foto AFP</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>El Gobierno anunció ayer que desde la semana pasada, mediante el Decreto 423, se estableció un gravamen arancelario de 0% a las importaciones de oxígeno y concentradores de oxígeno, debido a la escasez del elemento en algunas regiones del país por el aumento de casos de covid-19.</p>

<p>La presidenta de la Asociación Colombiana de Salud Pública, Dionne Cruz, advirtió que “<strong>hay una escasez en departamentos como La Guajira, Antioquia, Risaralda</strong>, pero tenemos que prepararnos en su totalidad porque la ocupación de camas de cuidados intensivos es bastante alta en la capital de la República, en el departamento del Atlántico, en el Valle del Cauca y en Caldas. De manera general tenemos una situación difícil a nivel nacional”.&nbsp;</p>

<p>Puntualmente fue el gobernador encargado de Antioquia, Luis Fernando Suárez, quien ayer en carta al ministro de Salud, Fernando Ruiz, comunicó “que hemos sido informados por varias IPS del departamento que los proveedores de oxígeno medicinal les han anunciado que se verán forzados a disminuir 60% del suministro de oxígeno durante la siguiente semana”.</p>

<p>“Si se constata una alerta o amenaza por crisis por desabastecimiento de oxígeno, consideramos que es el Gobierno nacional el que tiene que dar las directrices y tomar las medidas necesarias de país”, añadió.</p>

<p><span style="color:#016797;"><strong>Bogotá</strong></span></p>

<p>Desde la semana pasada, <strong>en Bogotá la Secretaría Distrital de Salud se había unido llamado hecho por productores y proveedores de oxígeno, sobre la importancia de regresar tanques y concentradores</strong>, dada la alta demanda que existe actualmente para atender pacientes con complicaciones por covid-19.</p>

<p>A través de un comunicado, la Secretaría manifestó que la disponibilidad de estos equipos se ha hecho cada vez más importante, dado que se necesitan para atender a los pacientes con requerimiento de oxígeno en sus casas después de una hospitalización o incluso para evitar que ingresen a un servicio hospitalario y así, ayudar a descongestionarlos.</p>

<p>Según la Cámara de Gases Industriales y Medicinales de la Asociación Nacional de Empresarios de Colombia (ANDI), se estima que entre el 8% y el 10% de los cilindros de oxígeno no son devueltos a las empresas que los distribuyen, por ende, se quedan sin usar en los hogares y servicios de salud. Situación similar se da con los concentradores de oxígeno, los cuales están teniendo una alta demanda. Más del 90% de los disponibles están asignados.</p>

<hr />
<p><em><span style="color:#016797;"><strong>Le puede interesar:</strong>&nbsp;</span><a href="https://elnuevosiglo.com.co/articulos/04-26-2021-dane-722-de-los-colombianos-se-quiere-vacunar-contra-el-covid" hreflang="es"><span style="color:#016797;">DANE: 72,2% de los colombianos se quiere vacunar contra el covid</span></a></em></p>

<hr />
<p>Con el fin de evitar una posible escasez de cilindros y concentradores de oxígeno, la Secretaría hizo un llamado a hospitales, clínicas y ciudadanía, a través de la campaña “Comparte vida, retorna tanques y concentradores de oxígeno”, con la cual se busca sensibilizar para que, verificando en la etiqueta los datos del proveedor, se pueda coordinar la devolución de estos elementos de manera inmediata.</p>

<p><strong>El retorno oportuno de aquellos cilindros y concentradores que se encuentran en circulación es fundamental para salvar cada vez más vidas</strong>, pues “la alta demanda de estos equipos hoy en día es mundial y su proceso de importación toma tiempo”, señaló Ingrid Marcela Reyes, directora ejecutiva de la Cámara.</p>

<p>Reyes expuso que las empresas afiliadas a la Cámara se encuentran funcionando al 105% de su capacidad. "Actualmente, trabajan 24 horas al día, siete días a la semana, y han realizado inversiones en las plantas, que a la fecha se estiman en alrededor de siete millones de dólares, entre infraestructura y equipos como concentradores y cilindros de oxígeno", afirmó.</p>

<p><span style="color:#016797;"><strong>Importación</strong></span></p>

<p>Precisamente, la importación es una de las medidas estudiadas por empresarios y Gobierno, explicó Reyes: "En caso de que otras ciudades, como Bogotá y Cali, sigan aumentando en número de contagios y demanda de oxígeno se requerirá hacer una distribución del gas a las IPS, pero con el objetivo de no dejar ninguna desabastecida. Para no llegar a esta situación se está trabajando, en conjunto con el Gobierno nacional y autoridades en salud, en soluciones como importación de oxígeno, puesta en marcha de PSA en clínicas y hospitales (plantas de producción de oxígeno en sitio a pequeña escala), protocolos de uso racional del oxígeno, y campañas de sensibilización para que los pacientes en casa devuelvan a las empresas de gases los cilindros y concentradores de oxígeno tan pronto sean dados de alta".</p>

<p><strong>La norma anunciada por el Gobierno dispone que el arancel estará vigente mientras dure la declaratoria de emergencia sanitaria por causa del covid-19, determinada por el Ministerio de Salud.</strong></p>

<p>En el decreto se argumenta que el Ministerio de Salud, a través de la Dirección de Medicamentos y Tecnologías en Salud, “emitió concepto favorable a la exención arancelaria del oxígeno y los concentradores de oxígeno durante el término de la emergencia sanitaria, considerando que éstos se utilizan en pacientes con afecciones respiratorias que requieren altos flujos de oxígeno para su recuperación, y por tanto, es fundamental para pacientes que desarrollan manifestaciones graves de covid-19”.</p>

<p>Así mismo, se indica que “debido a la naturaleza de inmediata ejecución de las medidas que se adopten con el fin de mitigar los efectos sanitarios y económicos en el sector salud provocados por la situación de emergencia sanitaria declarada por el Ministerio de Salud y Protección Social, al encontrarse en riesgo intereses públicos y fundamentales de la población, resulta necesario que el decreto entre en vigencia a partir de su publicación”.</p>

<p>Cruz hizo un “llamado a todo el país para que quienes tenemos pipas, contenedores, balas de oxígeno, las entreguemos a las IPS o a los proveedores. En todos los frascos, en todos los elementos aparece la etiqueta con los datos del proveedor o con la IPS”.</p>

<hr />
<p><em><span style="color:#016797;"><strong>Además lea:&nbsp;</strong></span><a href="https://elnuevosiglo.com.co/articulos/04-26-2021-por-corrupcion-acueducto-de-la-mesa-lleva-17-anos-en-construccion" rel="bookmark"><span style="color:#016797;">Acueducto de La Mesa, 17 años de promesas y corrupción</span></a></em></p>

<hr />
<p><span style="color:#016797;"><strong>Antioquia</strong></span></p>

<p>Ante la emergencia en Antioquia, el alcalde de Medellín, Daniel Quintero, anunció la llegada a esa ciudad de tres plantas para producir este oxígeno vital en las unidades de cuidados intensivos.</p>

<p>“Una de ellas será adquirida por el municipio para ponérsela a disposición al Hospital General. Lo mismo el Gobierno departamental hará con el Hospital La María y la clínica León XIII va a comprar otra planta, y con eso vamos a resolver el problema de oxígeno y mantener la alta demanda”, aseguró Quintero.</p>

<p>Aunque no se tiene fecha precisa de la llegada de estas plantas, el mandatario indicó que cada una tendrá un costo de $1.000 millones.</p>

<p><strong>El gobernador Suárez advirtió que, de continuar esta situación, es posible que se tenga que avanzar a un confinamiento total en Antioquia para mitigar la situación en vez de la actual medida de acordeón.</strong></p>

<p>Suárez explicó que se han reunido con los proveedores de oxígeno encontrando que están teniendo una demanda nacional cercana al 500% adicional, “teniendo hoy producción y logística de distribución al tope de sus capacidades”.</p>

<p>La Gobernación ha planteado incluso ante esta coyuntura la importación de oxígeno de otros países en Latinoamérica para buscar acciones que permitan una recuperación efectiva de concentradores y pipetas de uso domiciliario.</p>

<p>“Si el lunes o martes se observa que la alerta sobre el desabastecimiento de oxígeno continúa, no vamos a dudar en seguir avanzando en tomar medidas restrictivas adicionales, si el desabastecimiento se identifica que es real, el otro fin de semana muy seguramente cerraríamos durante 7 días la primera semana de mayo”, agregó Suárez.</p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/04-26-2021-plan-de-contingencia-para-evitar-escasez-de-oxigeno-medicinal%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-32aa9ca5b5a792c89c1c08bc79ada8d36ac6384a2796da24414055eeafd60ae0">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/04-26-2021-editorial-un-salvavidas-al-cauca" hreflang="es">Un salvavidas al Cauca</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/04-25-2021-la-ebullicion-del-covid" hreflang="es">¡La “ebullición” del covid!</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/04-23-2021-editorial-razones-de-la-canciller" hreflang="es">Razones de la Canciller</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/04-23-2021-editorial-retos-del-transporte-masivo" hreflang="es">Retos del transporte masivo  </a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
