<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    
    <meta name="twitter:title" content="Así va transición económica china | El Nuevo Siglo Bogotá">
    <meta charset="utf-8" />
<meta name="title" content="Así va transición económica china | El Nuevo Siglo Bogotá" />
<meta property="og:site_name" content="El Nuevo Siglo Bogotá" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/03-2019-asi-va-transicion-economica-china" />
<meta name="twitter:title" content="Así va transición económica china" />
<meta name="description" content="Exitoso proceso de conversión de fábrica mundial a mercado global" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/03-2019-asi-va-transicion-economica-china" />
<meta property="og:title" content="Así va transición económica china" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co/sites/default/files/2019-03/china.jpg" />
<meta name="twitter:image:width" content="5505" />
<meta name="twitter:image:height" content="3665" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-03/china.jpg?itok=_hwavVx_" />
<meta property="og:image:width" content="5505" />
<meta property="og:image:height" content="3665" />
<meta property="og:updated_time" content="Marzo 26, 2019 - 8:10 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Exitoso proceso de conversión de fábrica mundial a mercado global" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-03/china.jpg?itok=_hwavVx_" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/03-2019-asi-va-transicion-economica-china" />
<script type="text/javascript">  var OA_zones = {

  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Así va transición económica china | El Nuevo Siglo Bogotá</title>
    <link rel="stylesheet" href="//www.elnuevosiglo.com.co/sites/default/files/css/css_uJKJI1OseZYNQBoEmpJlI8NpsEeNDFP0LN-DGnJ-HPk.css?po2ioz" media="all" />
<link rel="stylesheet" href="//www.elnuevosiglo.com.co/sites/default/files/css/css_J5e2TS7cJnFXQGVL3hzvRBAmkJ7R9fKK_QjuC9Q0hX8.css?po2ioz" media="all" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/197382","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.ajax,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:3649588cf43e29cc72afabd70b9d1f459b8d310dfaad0d5bf2126f52f8123f2f":{"view_name":"noticias_en_linea","view_display_id":"block_1","view_args":"","view_path":"\/articulos\/03-2019-asi-va-transicion-economica-china","view_base_path":null,"view_dom_id":"3649588cf43e29cc72afabd70b9d1f459b8d310dfaad0d5bf2126f52f8123f2f","pager_element":0}}},"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_WHFP6hOw_9JPv8GRZnl8OOAL_z19EXmQIwJHtIMPL6g.js"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_wtP2TLG-yH4yai3I_KlH5qvh9hYvjC2XEEm9aqcdiWE.js"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--22 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/03-2019-asi-va-transicion-economica-china"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/03-2019-asi-va-transicion-economica-china"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/03-2019-asi-va-transicion-economica-china"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--collapsed">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/internacional" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-aea492843ca034148339786991770fb81ff900a4f976754a2279963210a152a5">
  
    
      
  
          </div>
</div>

  
  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Miércoles
      - Marzo 27 de 2019</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/economia"><span>Atrás.</span></a>
    <h3>Economía.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Así va transición económica china</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="197382" role="article" about="/articulos/03-2019-asi-va-transicion-economica-china" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Agencia Xinhua </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Marzo 26, 2019 - 08:10 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/03-2019-asi-va-transicion-economica-china"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/03-2019-asi-va-transicion-economica-china"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/03-2019-asi-va-transicion-economica-china"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/03-2019-asi-va-transicion-economica-china" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Así va transición económica china" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2019-03/china.jpg?itok=_hwavVx_">
        
                  <div class="autoria">Foto Xinhua</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Luego de una visita a China en noviembre pasado, lo primero que hizo el comerciante de vino marroquí Mamoun Sayah fue elaborar un plan para expandir su viñedo.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>El marroquí quedó sorprendido por el número de comerciantes de vino que se formaron frente a su puesto durante la Exposición Internacional de Importaciones de China, la primera exposición del mundo a nivel nacional con el tema de las importaciones realizada en Shanghai.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>"Siempre había soñado con llevar el vino marroquí a otros países. El potencial en el mercado chino es enorme", declaró Sayah.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Las actuales reformas estructurales de China no sólo están dirigiendo su economía hacia un camino de desarrollo sostenible, sino también apuntalando el crecimiento de la economía mundial, beneficiando a individuos y a compañías por igual.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>"Como China está en un periodo de transición de 'fábrica mundial' a 'mercado mundial', ofrecerá oportunidades abundantes para las compañías globales", dijo Wang Yiming, subdirector del Centro de Investigación del Desarrollo del Consejo de Estado, al margen de las sesiones anuales de los órganos legislativo y de asesoría política nacionales.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Se espera que China importe productos y servicios valorados en 40 billones de dólares en los 15 años próximos, anunció el país en la exposición de importaciones del año pasado.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>De acuerdo con un informe de la firma de investigación eMarketer, China sustituirá este año a Estados Unidos como el mayor mercado minorista del mundo.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>"China ha sido el motor principal del crecimiento económico global. Su transición inyectará nuevo ímpetu a la economía mundial", dijo Wang, miembro del XIII Comité Nacional de la Conferencia Consultiva Política del Pueblo Chino (CCPPCh). </span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Mientras el cambio hacia un modelo impulsado por el consumo alienta las importaciones de productos y servicios de alta calidad, China también mejora lo que envía al resto del mundo. </span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>En 2018, la inversión directa de China hacia el exterior totalizó alrededor de 130.000 millones de dólares, y la mayoría de los fondos se dirigió a servicios de arrendamiento y empresariales, manufactura, e industrias de ventas al por mayor y al por menor.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>   El hecho de que la industria manufacturera esté recibiendo una mayor parte de la inversión exterior muestra que China está cambiando de un viejo modelo de inversión orientado a los recursos a uno que esté más integrado a la cadena de valor global, ayudando a la modernización estructural de los destinos de inversión, mencionó Wang.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>   Wu Gang, presidente de Xinjiang Goldwind Science &amp; Technology, que el año pasado se posicionó como el mayor fabricante de turbinas eólicas de China en términos de capacidad instalada, dijo que las firmas chinas han ayudado a reducir a la mitad los costos de la industria manufacturera de equipo de energía eólica. </span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>La compañía construyó su primera granja eólica en Panamá en 2013, que produjo energía verde equivalente a alrededor de 8 por ciento del consumo de energía del país apenas un año después del inicio de operaciones.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Li Daokui, economista de la Universidad de Tsinghua y asesor político nacional, comentó que la innovación china ofrece tecnologías asequibles a otras economías en desarrollo, ayudando con su propia transformación económica.</span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>Dijo que una transición económica es una lección que debe ser aprendida en el curso de desarrollo de todos los países y que China puede ofrecer abundante experiencia en ese aspecto no sólo para economías en desarrollo sino también para el mundo desarrollado. </span></span></span></span></p>

<p><span><span><span lang="ES-MX" xml:lang="ES-MX" xml:lang="ES-MX"><span>   "Los países desarrollados pueden aprender de la gestión de China en el control macroeconómico y sus prácticas en la reforma estructural por el lado de la oferta", explicó Li. </span></span></span></span></p>

<p> </p></div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/03-2019-asi-va-transicion-economica-china%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/03-2019-asi-va-transicion-economica-china%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-646baf279d25aad82257c8664abc84ab879e44b96107bdceeabc001dfe6353a5">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-2019-cantos-de-sirena" hreflang="es">Cantos de sirena </a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-2019-fin-al-melodrama-democrata" hreflang="es">Fin al melodrama Demócrata</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-2019-malgastando-riqueza-hidrica" hreflang="es">Malgastando riqueza hídrica</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-2019-drogas-flagelo-continental" hreflang="es">Drogas, flagelo continental</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>
<div class="views-element-container block block-views block-views-blocknoticias-en-linea-block-1" id="block-views-block-noticias-en-linea-block-1">
  
      <h2>Ahora</h2>
    
      <div><div class="view view-noticias-en-linea view-id-noticias_en_linea view-display-id-block_1 js-view-dom-id-3649588cf43e29cc72afabd70b9d1f459b8d310dfaad0d5bf2126f52f8123f2f">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-2019-camara-no-logra-revertir-la-declaracion-de-emergencia-de-trump" hreflang="es">Cámara no logra  revertir la declaración de emergencia de Trump</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-2019-contraloria-rastrea-800-mil-millones-para-resguardos-del-cauca" hreflang="es">Contraloría rastrea  $800 mil millones para resguardos del Cauca</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-2019-en-30-bajaron-en-bogota-muertes-por-accidentes-de-transito" hreflang="es">En 30% bajaron en Bogotá muertes por accidentes de tránsito</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-2019-muere-periodista-que-habia-sobrevivido-al-accidente-del-chapecoense" hreflang="es">Muere periodista que había sobrevivido al  accidente del Chapecoense</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-2019-nueva-petrolera-de-talla-mundial-llega-colombia" hreflang="es">Nueva petrolera de talla mundial llega a Colombia</a></span></div></div>

    </div>
  
        <nav class="pager" role="navigation" aria-labelledby="pagination-heading">
    <h4 class="pager__heading visually-hidden">Paginación</h4>
    <ul class="pager__items js-pager__items">
                    <li class="pager__item is-active">
          Página 1        </li>
                    <li class="pager__item pager__item--next">
          <a href="/articulos/03-2019-asi-va-transicion-economica-china?page=1" title="Ir a la página siguiente" rel="next">
            <span class="visually-hidden">Página siguiente</span>
            <span aria-hidden="true">Next ›</span>
          </a>
        </li>
          </ul>
  </nav>

          </div>
</div>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/sites/default/files/js/js_bdUIFu6eUGSzT9fF0e4raxc1kCPVfaWDtU5i1I_hCck.js"></script>
..
  </body>
</html>
