<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="¿Criptomonedas ayudarían a esquivar sanciones de Rusia? | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="¿Criptomonedas ayudarían a esquivar sanciones de Rusia? | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="Con las multas y un rublo devaluado, el bitcóin se vuelve una opción para ese país" />
<meta name="twitter:title" content="¿Criptomonedas ayudarían a esquivar sanciones de Rusia?" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales" />
<meta property="og:title" content="¿Criptomonedas ayudarían a esquivar sanciones de Rusia?" />
<meta name="twitter:image:height" content="675" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="1200" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:updated_time" content="Marzo 1, 2022 - 5:12 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Con las multas y un rublo devaluado, el bitcóin se vuelve una opción para ese país" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-03/11BI APERTURA Bitcoin_AFP 02 MARZO OZAN KOSE.jpg?itok=q2oNaWHj" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-03/11BI APERTURA Bitcoin_AFP 02 MARZO OZAN KOSE.jpg?itok=q2oNaWHj" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "¿Criptomonedas ayudarían a esquivar sanciones de Rusia?",
            "name": "¿Criptomonedas ayudarían a esquivar sanciones de Rusia?",
            "description": "Con las multas y un rublo devaluado, el bitcóin se vuelve una opción para ese país",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales" />
<script type="text/javascript">  var OA_zones = {
    '3' : 3
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>¿Criptomonedas ayudarían a esquivar sanciones de Rusia? | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?r3ekn8");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?r3ekn8");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?r3ekn8");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/268028","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?r3ekn8"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--22 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales?url=articulos%2F03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales?url=articulos%2F03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales?url=articulos%2F03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-74b566889974fa35c78e2b19ebbea062ddfd9d3613ba71f380385c59097c8598">
  
    
      
  
          </div>
</div>

  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Martes
      - Marzo 1 de 2022</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/economia"><span>Atrás.</span></a>
    <h3>Economía.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo"></div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">¿Criptomonedas ayudarían a esquivar sanciones de Rusia?</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="268028" role="article" about="/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> EL Nuevo Siglo con AFP </span>
          </div>
          <div class="info-line">
            <span class="ciudad"></span>
          </div>
          <div class="info-line">
            Marzo 01, 2022 - 05:00 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="¿Criptomonedas ayudarían a esquivar sanciones de Rusia?" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-03/11BI APERTURA Bitcoin_AFP 02 MARZO OZAN KOSE.jpg?itok=q2oNaWHj">
        
                  <div class="autoria">Ozan Kose/AFP</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span><span>A medida que avanza la invasión rusa de Ucrania y aumentan las sanciones económicas occidentales contra el régimen de Vladimir Putin, muchos observadores se muestran preocupados por el posible uso de criptomonedas por Moscú para eludirlas.&nbsp;</span></span></p>

<p><span><span><strong>Los volúmenes de compra de criptomonedas en rublos están en máximos históricos y el precio del bitcóin se ha disparado en los últimos días (15% desde el domingo, hasta casi US$44 mil</strong>), impulsados por la idea de que la crisis ucraniana está demostrando la utilidad de una divisa descentralizada y no controlada por un gobierno.&nbsp;¿Pero puede Rusia confiar realmente en las criptomonedas para esquivar las sanciones internacionales?&nbsp;</span></span></p>

<p><span style="color:#016797;"><strong>Exclusiones</strong></span></p>

<p><span><span>Para presionar a Rusia, sus instituciones bancarias y financieras han sido excluidas del sistema interbancario internacional Swift y tanto la Unión Europea como Estados Unidos anunciaron el bloqueo de los activos del banco central ruso.&nbsp;</span></span></p>

<p><span><span>Como consecuencia, el rublo se desplomó (-27% desde principios de 2022) y se cambia a más de 100 rublos por dólar, un nivel sin precedentes.&nbsp;</span></span></p>

<p><strong><span><span>Las criptomonedas como el bitcóin, en cambio, funcionan mediante una red descentralizada: ninguna entidad central puede ser sancionada e impedir el acceso de los usuarios.&nbsp;</span></span></strong></p>

<p><span><span>Como resultado, los rusos recurrieron a esta moneda virtual, con un volumen récord de compras en rublos, según el gabinete Kaiko.&nbsp;</span></span></p>

<p><span><span>Otra criptomoneda que está cobrando impulso en Rusia es Tether, que es una "stablecoin", es decir, que está emitida por una empresa privada que garantiza la posesión de activos equivalentes a su emisión para asegurar que un Tether vale un dólar.&nbsp;</span></span></p>

<p><strong><span><span>Las "stablecoins", muy criticadas por los reguladores occidentales, son populares en países donde la moneda local sufre una fuerte devaluación.&nbsp;</span></span></strong></p>

<p><span><span>Para evaluar si las compras rusas proceden de unas pocas cuentas especialmente ricas o de un segmento más amplio de la población, Kaiko examina el importe medio de las transacciones.</span></span></p>

<p><span><span>"Hemos podido observar que la transacción promedio en Tether ha aumentado pero sigue siendo relativamente baja, lo que muestra un interés compartido entre los inversores institucionales y los pequeños compradores", explicó a la AFP Clara Medalie, jefa de investigación de Kaiko.</span></span></p>

<hr />
<ul>
	<li><span style="color:#016797;"><strong>Le puede interesar:&nbsp;</strong></span><a href="https://www.elnuevosiglo.com.co/articulos/02-28-2022-en-que-invertir-en-medio-de-la-incertidumbre" hreflang="es"><span style="color:#016797;">¿En qué invertir en medio de la incertidumbre?</span></a></li>
</ul>

<hr />
<p><span style="color:#016797;"><strong>¿Son una solución?</strong></span></p>

<p><span><span>Los gobiernos pueden pedir a las plataformas que restrinjan el acceso a determinados usuarios, como ha hecho recientemente Ucrania con respecto a las cuentas rusas, y como están considerando imponer las autoridades estadounidenses.&nbsp;</span></span></p>

<p><span><span>El gabinete Chainalysis dice ser "optimista en cuanto a que la industria de las criptomonedas podrá contrarrestar las acciones rusas para utilizarlas como medio de evadir las sanciones" y señala que el análisis de las cadenas de bloques, los registros que validan todas las transacciones de criptomonedas, también permite a los gobiernos occidentales identificar posibles violaciones.&nbsp;</span></span></p>

<p><span><span>Países como Corea del Norte e Irán han utilizado las criptomonedas para resistir a las sanciones económicas: el primero mediante ataques informáticos que le han hecho ganar miles de millones de dólares; el segundo utilizando su energía de bajo coste para "minar" -o fabricar- bitcóins, señala Caroline Malcolm de Chainalysis.&nbsp;</span></span></p>

<p><span><span>Pero un uso directo de las criptomonedas, por ejemplo para vender trigo, petróleo o gas, de los que Rusia es un gran exportador, es poco probable: aunque el mercado de criptomonedas se ha disparado, los volúmenes siguen siendo insuficientes, considera un corredor de bitcóins que lleva mucho tiempo trabajando en el sector de las materias primas.&nbsp;</span></span></p>

<p><strong><span><span>Desde el pasado lunes, el precio del bitcóin se ha disparado, lo que ha llevado a algunos entusiastas de las criptomonedas a considerar la crisis ucraniana como una prueba de su utilidad.&nbsp;</span></span></strong></p>

<p><span><span>El papel de las criptomonedas no se limita al bando ruso: en Ucrania, el gobierno abrió el sábado direcciones para recibir donaciones y le llegaron más de 17,1 millones de dólares, según la firma de análisis Elliptic.&nbsp;</span></span></p>

<p><span><span>"No elegimos cuándo ni cómo nuestra pequeña industria se convirtió en algo geopolíticamente crucial, pero estamos ahí", aventuró en Twitter Nic Carter, socio del fondo especializado Castle Island.&nbsp;</span></span></p>

<p><span><span>La disparada del bitcóin no se debe solo a las compras rusas, ya que "es un mercado pequeño sin mucha influencia", advirtió Medalie.&nbsp;</span></span></p>

<p><span><span>"A los rusos les merece la pena asumir el riesgo de las criptomonedas" pero "las autoridades occidentales pueden no tolerar esta interferencia del bitcóin, lo que aumenta el riesgo de una regulación más estricta" y podría pesar sobre su precio en el futuro, dijo Ipek Ozkardeskaya, analista de mercado de SwissQuote.</span></span></p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/03-01-2022-puede-rusia-utilizar-criptomonedas-para-esquivar-las-sanciones-globales%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-a5476fb743973b0fa1e2b9d2ebaa82d1dac46d4b7aa403b331223066bf577a91">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/03-01-2022-la-apuesta-por-el-empleo" hreflang="es">La apuesta por el empleo</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/02-28-2022-el-paro-armado-del-eln" hreflang="es">El “paro armado” del Eln</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/02-27-2022-editorial-la-temeridad-nuclear" hreflang="es">La temeridad nuclear</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/02-25-2022-la-soledad-de-ucrania" hreflang="es">La soledad de Ucrania</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
