<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <!-- Start sindyk -->
    <script type="text/javascript">
    var sindykPageURL = location.pathname + window.location.search;
    var sindykReferer = document.referrer;
    var sindykQueryString = window.location.search;
    // If we get a Referer
    if (sindykReferer) {
        // Get the domain of the referal
        var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
        sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
        if (sindykQueryString.indexOf('&') >= 0) {
            // Check if the user already asigned a predefined source
            if (sindykQueryString.indexOf('utm_source') < 1) {
                sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
            }
        } else if(sindykReferer.indexOf("facebook") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
        } else if(sindykReferer.indexOf("twitter.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("t.co") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
        } else if(sindykReferer.indexOf("instagram") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
        } else if(sindykReferer.indexOf("google") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
        } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=prensaescrita.com&utm_medium=referral"; 
        } else if(sindykReferer.indexOf("googleapis") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
        } else if(sindykReferer.indexOf("kiosko.net") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=kiosko.net&utm_medium=referral";
        } else if(sindykReferer.indexOf("elnuvosiglo") > 0) {
            sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
        } else {
            sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
        }
    }
    if (screen.width <= 720) {  
        if(
            sindykPageURL.indexOf("digital-impreso") == -1 &&
        sindykPageURL.indexOf("/home/impreso") == -1 &&
        sindykPageURL.indexOf("quienes-somos") == -1 &&
        sindykPageURL.indexOf("rss.xml") == -1 &&
            sindykPageURL.indexOf("publicidad") == -1 
        ) {
            window.location = "http://m.elnuevosiglo.com.co" + sindykPageURL ;
        }
    }  
    </script>
    <!-- End sindyk -->
    <!-- Temporal no cache-->
    <meta http-equiv="pragma" content="no-cache" />
    <!-- End Temporal no cache -->
    <meta name="twitter:title" content="Covid-19: el 92% de bogotanos cuenta con vacunación completa | El Nuevo Siglo">
    <meta property="fb:pages" content="1867749136821912" />
    <meta charset="utf-8" />
<meta name="title" content="Covid-19: el 92% de bogotanos cuenta con vacunación completa | El Nuevo Siglo" />
<link rel="canonical" href="http://www.elnuevosiglo.com.co/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa" />
<meta property="og:site_name" content="El Nuevo Siglo" />
<meta name="description" content="Con el 94% de la población con una sola dosis anticovid, el Distrito señaló que la capital llegó a la cobertura útil, por lo que podría evaluar las medidas de protección contra el virus" />
<meta name="twitter:title" content="Covid-19: el 92% de bogotanos cuenta con vacunación completa" />
<meta property="og:url" content="http://www.elnuevosiglo.com.co/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa" />
<meta property="og:title" content="Covid-19: el 92% de bogotanos cuenta con vacunación completa" />
<meta name="twitter:image:height" content="3648" />
<meta name="twitter:image" content="http://www.elnuevosiglo.com.co" />
<meta name="twitter:image:width" content="5472" />
<meta property="og:image" content="http://www.elnuevosiglo.com.co" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta property="og:updated_time" content="Febrero 4, 2022 - 9:05 PM" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@elnuevosiglo" />
<meta name="twitter:creator" content="@elnuevosiglo" />
<meta name="twitter:description" content="Con el 94% de la población con una sola dosis anticovid, el Distrito señaló que la capital llegó a la cobertura útil, por lo que podría evaluar las medidas de protección contra el virus" />
<meta property="og:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-02/20211208121518_IMG_7828.JPG?itok=QN9SlSXs" />
<meta name="twitter:image" content="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-02/20211208121518_IMG_7828.JPG?itok=QN9SlSXs" />
<script type="text/javascript">(function() {
 var oa=document.createElement('script'); oa.type='text/javascript';
 oa.async=true; oa.src='//elnuevosiglo.api.oneall.com/socialize/library.js';
 var os=document.getElementsByTagName('script')[0]; os.parentNode.insertBefore(oa, os);
})();</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Covid-19: el 92% de bogotanos cuenta con vacunación completa",
            "name": "Covid-19: el 92% de bogotanos cuenta con vacunación completa",
            "description": "Con el 94% de la población con una sola dosis anticovid, el Distrito señaló que la capital llegó a la cobertura útil, por lo que podría evaluar las medidas de protección contra el virus",
            "author": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "http://www.elnuevosiglo.com.co/",
                "name": "El Nuevo Siglo",
                "url": "http://www.elnuevosiglo.com.co/",
                "sameAs": [
                    "http://www.elnuevosiglo.com.co/",
                    "https://www.facebook.com/diarionuevosiglo/",
                    "https://twitter.com/ELNUEVOSIGLO",
                    "https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://elnuevosiglo.com.co/sites/default/files/2019-03/el-nuevo-siglo-logo.jpg",
                    "width": "240",
                    "height": "240"
                }
            }
        }
    ]
}</script>
<meta name="google-site-verification" content="HRqq9QZoZAcPzIwog8fD3wbSrTxcgx4vdpEzv9p15bk" />
<link rel="shortcut icon" href="//www.elnuevosiglo.com.co/sites/default/files/elnuevosiglo.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa" />
<script type="text/javascript">  var OA_zones = {
    '3' : 3
  }</script>
<script type="text/javascript" src="//ads.elnuevosiglo.com.co/delivery/spcjs.php"></script>

    <title>Covid-19: el 92% de bogotanos cuenta con vacunación completa | El Nuevo Siglo</title>
    <style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/normalize-css/normalize.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/css/main.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/ajax-progress.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/align.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/autocomplete-loading.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/fieldgroup.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/container-inline.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/clearfix.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/details.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/hidden.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/item-list.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/js.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/nowrap.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/position-container.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/progress.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/reset-appearance.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/resize.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/sticky-header.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-counter.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-counters.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/system-status-report-general-info.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tabledrag.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tablesort.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/system/components/tree-child.module.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.base.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/modules/contrib/poll/css/poll.theme.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/core.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/button.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/resizable.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/dialog.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/stable/css/views/views.module.css?r3ekn8");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/themes/base/theme.css?r3ekn8");
</style>
<style media="all">
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/action-links.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/breadcrumb.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/button.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/collapse-processed.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/container-inline.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/details.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/exposed-filters.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/field.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/form.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/icons.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/inline-form.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/item-list.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/link.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/links.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/menu.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/more-link.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/pager.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabledrag.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tableselect.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tablesort.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/tabs.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/textarea.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/ui-dialog.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/messages.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/progress.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/core/themes/classy/css/components/dialog.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/master.css?r3ekn8");
@import url("//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/css/no-compilate.css?r3ekn8");
</style>
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.dark.min.css" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/265911","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es","currentQuery":{"url":"articulos\/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa"}},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/base,classy\/messages,core\/html5shiv,core\/normalize,nuevosiglo\/global-styling,nuevosiglo_mailchimp\/nuevosiglo_mailchimp,nuevosiglo_page_home\/my_scripts,poll\/drupal.poll-links,system\/base,views\/views.module","theme":"nuevosiglo","theme_token":null},"ajaxTrustedUrl":[],"user":{"uid":0,"permissionsHash":"1c797ac9340d5177b26f14febb822da0f81a6030ce4af2ef1e30e9fb9d60e932"}}</script>

<!--[if lte IE 8]>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/sites/default/files/languages/es_P9WK1rbK-TphBYJMoXGbPGP-CRVFPcF4FcIDKPZm5jg.js?r3ekn8"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.js"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/jquery.equalheights.min.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/cycle2.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/scripts.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/themes/custom/nuevosiglo/js/barra_flotante.js?v=8.5.6"></script>

	<!-- comment -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78681215-2"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78681215-2');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '715983828745987'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=715983828745987&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  </head>
  <body class="taxonomy-term--12 user-anonymous not-front path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Ir al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="social_in_pages">  <div class="social links page">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa?url=articulos%2F02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa?url=articulos%2F02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa?url=articulos%2F02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa"></a>
  </div>
</div>

<div class="header-menu-principal">
  <div class="header-menu-container clearfix">
    <div class="menu-button">
      <div class="menu--icon"></div>
      <span>Menú</span>
    </div>
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="btns-irb">
              <div class="login-wrapper"><a class="menu--btn-ingresar use-ajax" data-dialog-type='modal'
           href='/user/register'
           data-dialog-options='{"dialogClass": "modal-user-register"}'>Registrarse</a></div>
       <div class="menu--btn-redes"><nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>
 </div>      
<input class="menu--txt-buscar" type="text" title="Buscar">
      <div class="menu--btn-buscar"><span class="menu-button--icon"></span></div>
    </div>
  </div>
  <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--main">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/opinion#block-nuevosiglo-content" data-drupal-link-system-path="seccion/opinion">Columnistas</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/editorial" data-drupal-link-system-path="taxonomy/term/1">Editorial</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/nacion" data-drupal-link-system-path="taxonomy/term/12">Nación</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/politica" data-drupal-link-system-path="taxonomy/term/3">Política</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/record" data-drupal-link-system-path="taxonomy/term/5">Off the record</a>
              </li>
                <li class="menu-item">
        <a href="/p-c" data-drupal-link-system-path="p-c">Caleidoscopio</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/en-positivo" data-drupal-link-system-path="taxonomy/term/64747">En positivo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/mundo" data-drupal-link-system-path="taxonomy/term/16">Mundo</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/economia" data-drupal-link-system-path="taxonomy/term/22">Economía</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/empresario" data-drupal-link-system-path="taxonomy/term/46959">Empresario</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/deportes" data-drupal-link-system-path="taxonomy/term/46947">Deportes</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/seccion/cultura" data-drupal-link-system-path="taxonomy/term/36">Cultura</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/seccion/fotos-sociales" data-drupal-link-system-path="taxonomy/term/46953">Fotos sociales</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/seccion/ambiente-y-ciencia" data-drupal-link-system-path="taxonomy/term/44">Ambiente</a>
              </li>
                <li class="menu-item">
        <a href="/seccion/multimedia" data-drupal-link-system-path="taxonomy/term/41240">Multimedia</a>
              </li>
                <li class="menu-item">
        <a href="/top" data-drupal-link-system-path="top">Top</a>
              </li>
        </ul>
  


  </nav>
 
</div>


<div class="layout-container">

  <header role="banner">
    
  </header>

      <div class="views-element-container"><div class="view view-general-nube-de-tags view-id-general_nube_de_tags view-display-id-default js-view-dom-id-fa3f4e529e959bfb0a8a8e33ad84ff54188db6049edfed03b4d76d034032a6b6">
  
    
      
  
          </div>
</div>

  


  <div class="logo">
    <div class="site-name"><a href="/">El Nuevo Siglo</a></div>
    <div class="date">Viernes
      - Febrero 4 de 2022</div>
  </div>

  
  


      <div class="article-top">
  <hr>
  <div class="container">
    <a href="http://www.elnuevosiglo.com.co/seccion/nacion"><span>Atrás.</span></a>
    <h3>Nación.</h3>
  </div>
  <div class="clear"></div>
</div>
  
  


        <div class="region region-highlighted">
    

  </div>

  

  


  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
        <div class="region region-content">
    <div id="block-nuevosiglo-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title">
<div class="ante-titulo">SEIS MILLONES DE CIUDADANOS NO SE HAN INMUNIZADO CONTRA EL VIRUS</div>
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Covid-19: el 92% de bogotanos cuenta con vacunación completa</span>
</h1>


  </div>
<div id="block-nuevosiglo-content" class="block block-system block-system-main-block">
  
    
      

<article data-history-node-id="265911" role="article" about="/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa" typeof="schema:Article" >
  <div
    class="article-inner  hasimage ">
    
                  <div class="article-info">
          <div class="info-line">
            <span class="autor"> Redacción Política </span>
          </div>
          <div class="info-line">
            <span class="ciudad">Bogotá</span>
          </div>
          <div class="info-line">
            Febrero 04, 2022 - 09:00 PM
          </div>
            <div class="social links">
    <a class="facebook" target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?u=http://www.elnuevosiglo.com.co/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa"></a>
    <a class="twitter" target="_blank"
       href="https://twitter.com/home?status=http://www.elnuevosiglo.com.co/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa"></a>
    <a class="google" target="_blank"
       href="https://plus.google.com/share?url=http://www.elnuevosiglo.com.co/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa"></a>
    <a class="whatsapp" target="_blank"
       href="https://wa.me/?text=http://www.elnuevosiglo.com.co/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa" target="_blank"></a>
  </div>

        </div>
          
    
    <div class="content">
      
              <span property="schema:name" content="Covid-19: el 92% de bogotanos cuenta con vacunación completa" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

      <div class="body">
                        <div class="multimedia">
                  <img src="//www.elnuevosiglo.com.co/sites/default/files/styles/noticia_interna/public/2022-02/20211208121518_IMG_7828.JPG?itok=QN9SlSXs">
        
                  <div class="autoria">Foto Archivo El Nuevo Siglo</div>
        
              </div>
    
        
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong><span><span>Dentro de las ciudades capitales que destacó el Ministerio de Salud con respecto a los avances del Plan Nacional de Vacunación, Bogotá se encuentra en ese grupo selecto de territorios que cuentan con más del 90% de la población inmunizada contra el coronavirus.</span></span></strong></p>

<p><span><span>De acuerdo con el reporte de la Secretaría Distrital de Salud, <strong>con corte al 02 de febrero de este año, Bogotá tiene el 94,3% de los ciudadanos con al menos una sola dosis de la vacuna anticovid, mientras que el 92,2% cuenta con los esquemas completos de vacunación.</strong></span></span></p>

<p><span><span>“<strong>En Bogotá se han aplicado 13.551.413 dosis de vacunas contra covid-19, lo que significa que del total de estas dosis, un total de 5.660.882 tienen una sola dosis y 5.660.882 han sido destinadas para completar esquemas de vacunación, mientras que 1.456.119 han sido destinadas para dosis de refuerzo”</strong>, se lee en el informe.</span></span></p>

<p><span><span>En este sentido, <strong>la Alcaldía señaló que la ciudad ya alcanzó la cobertura útil de la población inmunizada con el virus</strong>, aunque mencionó que 6.001.867 personas aún no han comenzado con su etapa de vacunación, ya sea porque tuvieron alguno de los síntomas relacionados o por decisión personal.</span></span></p>

<p><span><span>“Hemos decidido trabajar en dos frentes y el primero es la vacunación con esquema completo. Todos los mayores de 18 años se pueden aplicar el refuerzo después de completar cuatro meses luego de la segunda dosis”, dijo Luis Ernesto Gómez, jefe de gabinete de la Alcaldía.</span></span></p>

<p><span><span>Respecto a la vacunación de niños y niñas entre tres y 11 años, el Distrito indicó que “del total de 872.288 menores que se requieren vacunar, han recibido primeras dosis de vacuna Sinovac, el 68,4 % de esta población”, mientras que el 34,98 tiene las dos dosis anticovid.</span></span></p>

<p><span><span>No obstante, <strong>alertaron que 275.643 menores de edad no se han aplicado ninguno de los biológicos</strong>, lo que podría representar un riesgo grande, teniendo en cuenta que en las instituciones educativas, pese a que no es requisito portar el carné de vacunación, es importante que en el entorno escolar se tenga una burbuja de protección contra el virus.</span></span></p>

<p><span><span><strong>Llegada de vacunas</strong></span></span></p>

<p><span><span>De otro lado, la Alcaldía de Bogotá notificó la llegada de más de 500 mil dosis de vacunas del laboratorio Pfizer a la capital del país, las cuales ya empezaron a distribuirse por los puntos habilitados en la ciudad, “tanto para dosis de refuerzo a toda la población, como a jóvenes entre 12 y 17 años, mujeres en embarazo y aplicación de segundas dosis”.</span></span></p>

<p><span><span>Frente a ello, la alcaldesa Claudia López aseguró que la llegada de estas dosis es una buena noticia, lo que significa que no hay posibilidad de que haya una escasez de biológicos, ya sea para completar su esquema o para la aplicación de dosis de refuerzo, por lo que invitó a la ciudadanía a asistir a los puntos de vacunación habilitados en la ciudad.</span></span></p>

<p><strong><span><span>“La buena noticia es que nos entregaron más de 526 mil dosis de Pfizer, eso quiere decir que hay mucha vacuna. Tenemos también Sinovac, Janssen y de otras, pero de esas que teníamos escasez para refuerzos, ahora esperamos que la ciudadanía acuda a los puntos y reciban su segunda o tercera dosis”, manifestó la Mandataria.</span></span></strong></p>

<p><span><span>Adicionalmente, López explicó que, con estas provisiones, cualquier ciudadano se puede presentar a los puntos establecidos de vacunación para aplicarse sus respectivas dosis. Hizo un llamado especialmente a los 340 mil ciudadanos que no se han aplicado ni siquiera la primera dosis, para que se pongan al día.</span></span></p>

<p><span><span>“Bogotá sigue cuidándose. Los indicadores nos muestran que ya está bajando esta nueva ola de ómicron y lo que debemos hacer es vacunarnos todos. Los mayores de 12 años, por favor completen su esquema con las tres dosis”, precisó.</span></span></p>

<p><strong><span><span>Por su parte, el secretario de Salud, Alejandro Gómez, indicó que de las 14.145.100 dosis entregadas a la capital, 138.036 vacunas están reservadas para complementar los esquemas de los bogotanos, de los cuales, 32.220 son del laboratorio Pfizer, 9.700 de Astrazeneca y 96.116 de Sinovac.</span></span></strong></p>

<hr />
<p><strong><span><span>Le puede interesar:</span></span></strong></p>

<hr />
<p><span><span><strong>Ocupación UCI</strong></span></span></p>

<p><span><span>De igual forma, la Secretaría de Salud informó que, <strong>con corte al 2 de febrero de este año, en Bogotá hay un porcentaje de ocupación de camas de Unidades de Cuidados Intensivos (UCI) del 73,2% para la atención de pacientes con covid-19.</strong></span></span></p>

<p><span><span>“El porcentaje actual de ocupación significa que, de las 855 camas UCI reportadas por las IPS de Bogotá para la atención de pacientes con covid-19, se destinaron 626 camas para la atención de estas personas”, se observa en el último reporte.</span></span></p>

<p><span><span>Sin embargo, <strong>las autoridades distritales alertaron que en el transcurso de la semana siguiente, Bogotá llegaría al punto más alto de contagios por la pandemia, esto debido al cuarto pico epidemiológico ocasionado por la variante ómicron desde diciembre del 2021</strong>, por lo que el Distrito sostuvo que a diario están habilitando 30 camas UCI en los diferentes centros hospitalarios de la ciudad, con el objetivo de que, para el 9 de febrero, se pueda contar más de 900 camas ocupadas por pacientes con sistemas relacionados.</span></span></p>

<p><span><span>"En promedio estamos abriendo 30 camas en las Unidades de Cuidados Intensivos (UCI) de la red pública y privada de hospitales de Bogotá. La apertura diaria ha compensado la demanda de nuevas camas (...) Hay más casos positivos y más personas en UCI, tenemos más personas requiriendo cuidados intensivos", explicó Luis Ernesto Gómez, jefe de gabinete de la Alcaldía.</span></span></p>

<p><span><span>Adicionalmente, el funcionario señaló que “<strong>para poder enfrentar la variante ómicron se ampliará la capacidad hospitalaria en toda la ciudad con más de 2.700 camas</strong>, por lo que invitó a la ciudadanía a no descuidar las medidas de protección como el uso del tapabocas y acercarse a los puntos de vacunación gratuitos para completar sus esquemas de protección contra el virus”.</span></span></p>

<p><span><span>A pesar de esta alerta, no descartó que una vez sean superado los altos registros por la variante ómicron, este podría pasar de fase pandémica a fase endémica, es decir, que los contagios serían permanentes tal como una gripa, aunque señaló que esta enfermedad aún podría tener cambios y rotaciones en las próximas semanas.</span></span></p>

<p><span><span>“Sabemos que el covid llegó para quedarse. Es muy probable que esta enfermedad, ya no epidémica, sino endémica. Es decir, presentación permanente en la población, con algunos picos por anualidades”, explicó.</span></span></p>

<p><strong><span><span>Finalmente, el Distrito manifestó que, teniendo en cuenta los resultados diarios de contagios y muertes por el covid-19 en Bogotá, se podrían evaluar las medidas de bioseguridad como el uso o no del tapabocas en los espacios públicos.</span></span></strong></p>

<p><span><span>“Tengo la confianza que, a lo largo de algunos meses, podemos regresar a la normalidad”, afirmó el secretario de Salud, Alejandro Gómez.</span></span></p>

<p><span><span>Cabe recordar que en los últimos días, la capital ha venido registrando más de cinco mil casos diarios por covid-19, lo que la ha posicionado en la primera ubicación de las regiones en el territorio colombiano.</span></span></p>
</div>
        <div class="node__links">
    <div class="comment-number">0 comentarios</div>
    <ul class="links inline"><li class="comment-forbidden"><a href="/user/login?destination=/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa%23comment-form">Inicie sesión</a> o <a href="/user/register?destination=/articulos/02-04-2022-covid-19-el-92-de-bogotanos-cuenta-con-vacunacion-completa%23comment-form">regístrese</a> para enviar comentarios</li></ul>  </div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-hidden comment-wrapper">
  
  
  
</section>

      </div>
    </div>
      </div>

</article>

  </div>
<div class="views-element-container block block-views block-views-blockeditoriales-anteriores-editoriales-anteriores" id="block-views-block-editoriales-anteriores-editoriales-anteriores">
  
      <h2>Editoriales anteriores</h2>
    
      <div><div class="view view-editoriales-anteriores view-id-editoriales_anteriores view-display-id-editoriales_anteriores js-view-dom-id-9000c37fcf134c3ab05a1ec8e885a530db9507bb13986b9388aae5513217192e">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/02-04-2022-editorial-hacia-el-dolar-virtual" hreflang="es">¿Hacia el dólar virtual?</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/02-03-2022-editorial-dia-mundial-contra-el-cancer" hreflang="es">Día Mundial contra el Cáncer</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/02-02-2022-editorial-altibajos-petroleros" hreflang="es">Altibajos petroleros</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><a href="/articulos/02-01-2022-la-sorda-campana-del-congreso" hreflang="es">La sorda campaña del Congreso</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

    </div>
    
          <aside class="layout-sidebar-second" role="complementary">
          <div class="region region-sidebar-second">
    <div id="block-ultimascolumnas" class="block block-nuevosiglo-blocks block-nuevosiglo-ultimas-columnas-block">
  
      <h2>Últimas columnas</h2>
    
      <div class="view-content">
  <div class="item-list">
          <div class="not-found">No se ha encontrado ninguna columna relacionada.</div>
      </div>
</div>
  </div>
<div id="block-twitterelnuevosiglo" class="block block-nuevosiglo-blocks block-nuevosiglo-twitter-block">
  
      <h2>Twitter EL NUEVO SIGLO</h2>
    
      <p><a class="twitter-timeline" data-widget-id="728714405580541953" href="https://twitter.com/ELNUEVOSIGLO">Tweets por el @ELNUEVOSIGLO.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

  </div>

  </div>

      </aside>
    
    <div class="footer-top">
              
          </div>

  </main>

  <div id="redes-sociales-flotante">
    <div class="elem texto">Compartir en</div>
    <a href="#" id="back-to-top" title="Ir arriba"></a>
    <div id="reds-socs" class="elem">
    </div>
  </div>
</div>
<footer class="footer-principal" role="contentinfo">
!
  <div class="ctn-footer">
    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--footer-menu">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/modal/home/digital-impreso" data-drupal-link-system-path="modal/home/digital-impreso">Suscríbase a la versión digital del impreso</a>
              </li>
                <li class="menu-item">
        <a href="/publicidad" data-drupal-link-system-path="publicidad">Publicidad</a>
              </li>
                <li class="menu-item">
        <a href="/quienes-somos" data-drupal-link-system-path="quienes-somos">Quiénes somos</a>
              </li>
                <li class="menu-item">
        <a href="/modal/home/impreso" data-drupal-link-system-path="modal/home/impreso">Suscripción impresa</a>
              </li>
        </ul>
  


  </nav>

    <nav role="navigation" aria-labelledby="-menu" class="block block-menu navigation menu--redes-sociales">
      
  <h2 id="-menu"></h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="https://www.facebook.com/diarionuevosiglo/">Facebook</a>
              </li>
                <li class="menu-item">
        <a href="https://twitter.com/ELNUEVOSIGLO">Twitter</a>
              </li>
                <li class="menu-item">
        <a href="https://www.youtube.com/channel/UCNudAHlG5TICeyZMX91jlkg/videos">Youtube</a>
              </li>
                <li class="menu-item">
        <a href="/rss.xml" data-drupal-link-system-path="rss.xml">RSS</a>
              </li>
        </ul>
  


  </nav>

    <span class="copyright">Copyright C 2017 El Nuevo Siglo</span>
    <span class="developerby">Portal desarrollado en Drupal por <a
        target="_blank"
        href="http://seedem.co">SeeD</a></span>
      </div>
</footer>

  </div>

    
    <script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_mailchimp/js/script.js?v=1.x"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/progress.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/debounce.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/displace.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/button-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/mouse-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/draggable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/position-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/resizable-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/assets/vendor/jquery.ui/ui/widgets/dialog-min.js?v=1.12.1"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.position.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.jquery-ui.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/core/misc/dialog/dialog.ajax.js?v=8.5.6"></script>
<script src="//www.elnuevosiglo.com.co/modules/custom/nuevosiglo_page_home/js/scripts.js?v=8.5.6"></script>
..
  </body>
</html>
